<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN" "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" version="XHTML+RDFa 1.0" xml:lang="es" lang="es" dir="ltr" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Apuesta poderosa  |  Alo.co </title>
<link rel="canonical" href="http://alo.co/fotos/apuesta-poderosa" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.alo.co/fotos/apuesta-poderosa" />
<link rel="alternate" media="handheld" href="http://m.alo.co/fotos/apuesta-poderosa" />
<meta name="keywords" content="," />
<meta name="description" content="" />
<meta property="og:image" content="http://alo.co/sites/all/themes/alomujeres/imgs/nopic.gif" />
<meta property="og:type" content="op_image" />
<meta name="twitter:card" content="op_image" />
<meta property="og:title" content="Apuesta poderosa" />
<meta property="og:site_name" content="alo.co" />
<meta property="og:url" content="http://alo.co/fotos/apuesta-poderosa" />
<meta property="og:description" content="" />
<meta name="twitter:card" content="article" />
<meta name="twitter:description" content="" />
<meta name="twitter:title" content="Apuesta poderosa" />
<meta name="twitter:domain" content="http://alo.co/fotos/apuesta-poderosa" />
<meta property="fb:admins" content="100002279652972" />
<link rel="stylesheet" type="text/css" src="/sites/all/themes/alomujeres/css/estilosIntegraciones.css" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/default/files/ctools/css/32c4f5bb24a61e885ddf7982b6fd3962_0.css?a" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/default/files/css/css_77ea29cbb87abe050192c73f0e644ec9.css" />
<link type="text/css" rel="stylesheet" media="print" href="/sites/default/files/css/css_cfe2342d4289987107ea7684b5fce583.css" />
<!--[if IE]>
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/alomujeres/css/ie.css?a" />
<![endif]-->
<!--[if lte IE 6]>
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/alomujeres/css/ie6.css?a" />
<![endif]-->
<!--[if lte IE 7]>
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/alomujeres/css/ie7.css?a" />
<![endif]-->
<!--[if lte IE 8]>
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/alomujeres/css/ie8.css?a" />
<![endif]-->
<script type="text/javascript" src="/sites/all/modules/jquery_update/replace/jquery.min.js?a"></script>
<script type="text/javascript" src="/misc/drupal.js?a"></script>
<script type="text/javascript" src="/sites/default/files/languages/es_8f882039abe6a7f6c07ece9196e05f53.js?a"></script>
<script type="text/javascript" src="/sites/all/modules/aef_image/aef_image.js?a"></script>
<script type="text/javascript" src="/sites/all/modules/aef_utilities/aef_utilities.js?a"></script>
<script type="text/javascript" src="/sites/all/modules/ajax_register/thickbox.js?a"></script>
<script type="text/javascript" src="/sites/all/modules/custom/ceet_api/js/generales.js?a"></script>
<script type="text/javascript" src="/sites/all/modules/panels/js/panels.js?a"></script>
<script type="text/javascript" src="/sites/all/modules/thickbox/thickbox.js?a"></script>
<script type="text/javascript" src="/sites/all/modules/jquery_plugin/jquery.cycle.min.js?a"></script>
<script type="text/javascript" src="/sites/all/modules/views_slideshow/contrib/views_slideshow_singleframe/views_slideshow.js?a"></script>
<script type="text/javascript" src="/sites/all/modules/views_slideshow/contrib/views_slideshow_thumbnailhover/views_slideshow.js?a"></script>
<script type="text/javascript" src="/sites/all/modules/views_slideshow_ddblock/js/views_slideshow_ddblock.admin.js?a"></script>
<script type="text/javascript" src="/sites/all/modules/views_slideshow_jcarouselthumbs/jcarousel/lib/jquery.jcarousel.js?a"></script>
<script type="text/javascript" src="/sites/all/modules/views_slideshow_jcarouselthumbs/views_slideshow.js?a"></script>
<script type="text/javascript" src="/misc/textarea.js?a"></script>
<script type="text/javascript" src="/misc/collapse.js?a"></script>
<script type="text/javascript" src="/sites/all/modules/ajax/jquery/jquery.a_form.packed.js?a"></script>
<script type="text/javascript" src="/sites/all/modules/ajax/ajax.js?a"></script>
<script type="text/javascript" src="/sites/all/modules/custom/ceet_casper/js/shadowbox/shadowbox.js?a"></script>
<script type="text/javascript" src="/sites/all/themes/alomujeres/js/scripts.js?a"></script>
<script type="text/javascript" src="/sites/all/themes/alomujeres/js/eplad.js?a"></script>
<script type="text/javascript" src="/sites/all/themes/alomujeres/js/jquery.validate.min.js?a"></script>
<script type="text/javascript" src="/sites/all/themes/alomujeres/js/css_browser_selector.js?a"></script>
<script type="text/javascript" src="/sites/all/modules/ajax/plugins/disable_redirect/ajax_disable_redirect.js?a"></script>
<script type="text/javascript" src="/sites/all/modules/ajax/plugins/thickbox/ajax_thickbox.js?a"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","thickbox":{"close":"Cerrar","next":"Next \x3e","prev":"\x3c Prev","esc_key":"","next_close":"Next \/ Close on last","image_count":"Image !current of !total"},"CToolsUrlIsAjaxTrusted":{"\/fotos\/apuesta-poderosa":[true,true]},"alomujeres":{"clientId":"alo","baseUri":"https:\/\/seg.eltiempo.com"}});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var tb_pathToImage ="/sites/all/modules/ajax_register/images/loading.gif";
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
Shadowbox.init({
  language:   "es",
  players:    ["iframe", "html"]
    });
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery(document).ready(function ($) { $('.service-links-facebook a, .service-links-forward a, .service-links-twitter a, .compartir_fb a, .fb-fanpage a, .tw-fanpage a, .tomail, .share .facebook, .share .twitter, .share .correo').click(function(event) {
	var width  = 575,
		height = 400,
		left   = ($(window).width()  - width)  / 2,
		top    = ($(window).height() - height) / 2,
		text   = $(this).attr('class'),
		url    = this.href,
		opts   = 'status=1' +
				 ',width='  + width  +
				 ',height=' + height +
				 ',top='    + top    +
				 ',left='   + left;

	window.open(url, text, opts);

	return false;
	}); });
//--><!]]>
</script>
<script src="/sites/all/themes/alomujeres/js/select_location.js" type="text/javascript"></script>

<script type="text/javascript">
            <!--
            $(document).ready(function(){var ieAvailable=false;try{var versionIndex = navigator.userAgent.indexOf("MSIE");if (versionIndex >= 0 ){ieAvailable = true;}}catch(err){}
                if(ieAvailable){
                    jQuery.each(jQuery.browser, function(i, val) {
                        if(val==7.0){
                            var element=$(".fotoSecc #views_slideshow_jcarouselthumbs_div_2_0.views_slideshow_jcarouselthumbs_slide div.views-field-field-imagen-nid div.views-content-field-imagen-nid div.etiqueta a.gphoto");
                            element.css("padding-right","54px");
                            $('#views_slideshow_jcarouselthumbs_next_2').click(function() {
                                element.css("padding-right","0px");
                            });
                            var element_node=$("div.fotoSecc div.imageshadow div.baseBlockIn div#views_slideshow_jcarouselthumbs_main_1.views_slideshow_jcarouselthumbs_main div#views_slideshow_jcarouselthumbs_teaser_section_1.views_slideshow_jcarouselthumbs_teaser_section div#views_slideshow_jcarouselthumbs_div_1_0.views_slideshow_jcarouselthumbs_slide div.views-field-tid div.views-content-tid div.etiqueta a.gphoto");
                            element_node.css("padding-right","54px");
                            $('div#articulo.rosa div.body div.view div.view-content div.despingal div#views_slideshow_jcarouselthumbs_breakout_teasers_1.views_slideshow_jcarouselthumbs_breakout_teasers div.jcarousel-container div.jcarousel-clip ul.carousel-target li#views_slideshow_jcarouselthumbs_div_breakout_teaser_1_0.views_slideshow_jcarouselthumbs_div_breakout_teaser div.views-field-field-imagen-nid div.views-content-field-imagen-nid div.imageshadow div.baseBlockIn img').click(function() {
                                element_node.css("padding-right","0px");
                            });
                        }
                    });
                }
            });
            -->
        </script>

 <script type="text/javascript" src="http://cdn1.smartadserver.com/diff/js/smartadserver.js"></script> <script type="text/javascript">
        var seccion = "Home";
        var profile = "";
        var idSitioSmart = "26308";
        var idSeccionSmart= "175251";
    var arrayPautasSmart = ["9639","11449","9309","9343","8941","29221"];</script> <script type="text/javascript" src="/sites/all/modules/custom/publicidad/contrib/smart/smart.js"></script>


<script language="JavaScript" type="text/javascript">
      s.pageName = "";
      s.channel = "";
      s.prop3 = "";// subsecciones
      s.prop24 = ""; //tipo recurso
      s.prop26 = ""; //id recurso
      s.referrer = document.referrer;

      s_prop12 = document.referrer;
      var s_code=s.t();if(s_code)document.write(s_code)
      </script>
<script src="//assets.adobedtm.com/41d3b477534338831f14b02d7af1cd359b73904f/satelliteLib-0b02f0512477d75c619fb2d233b3a5b6de0b2dcb.js"></script>
</head>
<body class="not-front not-logged-in node-type-op-image page-fotos-apuesta-poderosa section-fotos two-sidebars ">

<div id="fb-root"></div>
<script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "https://connect.facebook.net/es_CO/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>

<script type="text/javascript">$(document).ready(function(){
                   $(".icon-rss").click(function(){
                        if($(".rss-container").is(":visible")){
                            $(".rss-container").fadeOut();
                            $(".icon-rss").removeClass("activo");
                        }else{
                            $(".rss-container").fadeIn();
                            $(".icon-rss").addClass("activo");
                        }
                  });
                  $(".cerrar_barra").click(function(){
                    $(".rss-container").fadeOut();
                   $(".icon-rss").removeClass("activo");
                  });
                  $(".networks li a").click(function(){
                    var id = $(this).parent("li").attr("id");
                    $(".networks li a").removeClass("active");
                    if($(".btn_"+id).is(":visible")){
                        $(".red_oculto").hide();
                    }else{
                        $(".red_oculto").hide();
                        $(".btn_"+id).show("slow");
                        $(this).addClass("active");
                    }
                  })
                });</script> <div class="service-container">
<div class="list-items">
<ul>
<li>
<a href="http://www.vivamos.eltiempo.com/" target="_blank" class="icon-vivamos">Vivamos EL TIEMPO</a>
</li>
<li>
<ul>
<li>
<a href="/moviles/" target="_blank" class="icon-movil">Móvil</a>
</li>
<li>
<a href="#" class="icon-rss">Rss</a>
<div class="rss-container" style="display:none;">
<div class="btn_cerrar"><a href="javascript:void(0);" class="cerrar_barra">Cerrar</a></div>
<div class="selector"></div>
<div class="clear"></div>
<div class="title">Añadir <span>“ALO”</span> a mis canales de información:</div>
<div class="description">Estos son los agregadores que tienes disponibles para agregar el contenido de ALO</div>
<ul class="channels">
<li class="google"><a href="http://fusion.google.com/add?feedurl=http://alo.co/rss_feeds">Google reader</a></li>
<li class="newsvine"><a href="http://www.netvibes.com/subscribe.php?type=rss&amp;url=http://alo.co/rss_feeds">Newsvine</a></li>
<li class="bloglines"><a href="http://www.bloglines.com/sub/http://alo.co/rss_feeds">Bloglines</a></li>
<li class="yahoo"><a href="http://add.my.yahoo.com/rss?url=http://alo.co/rss_feeds">Mi yahoo!</a></li>
<li class="windows"><a href="http://www.live.com/Default.aspx?add=http://alo.co/rss_feeds">Windows Live</a></li>
</ul>
<div class="clear"></div>
<div class="readers">Dirección URL para otros lectores:</div>
<div class="url"><input type="text" value="http://alo.co/rss_feeds" size="40" readonly="readonly"></div>
</div>
</li>
</ul>
</li>
</ul>
</div>
<div class="clear"></div>
</div>


<div id="header">
<div class="contenheader center">
<div id="header_social">
<div class="social">
<ul class="networks">
<li class="icon-tw" id="icon-tw"><a href="javascript:void();"></a></li>
<li class="icon-fb" id="icon-fb"><a href="javascript:void();"></a></li>
<li class="icon-pinterest" id="icon-pinterest"><a href="javascript:void();"></a></li>
<li class="icon-instagram" id="icon-instagram"><a href="javascript:void();"></a></li>

</ul>
<div class="find">
</div>
</div>
<div class="clear"></div>
<div class="social btn_widget">
<ul>
<li class="btn_icon-tw red_oculto">
<a href="https://twitter.com/alodigital" class="twitter-follow-button" data-show-count="false" data-lang="es">Seguir a @alodigital</a>
<script>!function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https';
                if (!d.getElementById(id)) {
                  js = d.createElement(s);
                  js.id = id;
                  js.src = p + '://platform.twitter.com/widgets.js';
                  fjs.parentNode.insertBefore(js, fjs);
                }
              }(document, 'script', 'twitter-wjs');</script>
</li>
<li class="btn_icon-fb red_oculto">
<iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Falodigital&amp;width=150&amp;height=21&amp;colorscheme=light&amp;layout=button_count&amp;action=like&amp;show_faces=true&amp;send=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:150px; height:21px;" allowTransparency="true"></iframe>
</li>
<li class="btn_icon-pinterest red_oculto">
<a data-pin-do="buttonFollow" href="http://www.pinterest.com/alodigital/">Alo</a>
<script type="text/javascript">
              (function(d) {
                var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');
                p.type = 'text/javascript';
                p.async = true;
                p.src = '//assets.pinterest.com/js/pinit.js';
                f.parentNode.insertBefore(p, f);
              }(document));
            </script>
</li>
<li class="btn_icon-instagram red_oculto">
<a title="Sigue las actualizaciones de Alo en Instagram" href="http://instagram.com/alodigital" target="_blank">
<img src="/sites/all/themes/alomujeres/imgs/IconInstagram.png" /><span class="font_itl text_instagran"> Siguenos</span>
</a>
</li>
</ul>
</div>
</div>
<div class="clear"></div>
<a class="logo" href="/" title="Inicio" rel="home"><img src="/sites/all/themes/alomujeres/images/logo_0.png" alt="Aló – Portal de Mujeres en Colombia" id="logo-image" title="Aló – Portal de Mujeres en Colombia" /> </a>
<div class="find">

<br class="clear" />
<div class="search">
<div>
<form action="/fotos/apuesta-poderosa" accept-charset="UTF-8" method="post" id="search-theme-form">
<div><div id="search" class="container-inline">
<div class="form-item" id="edit-search-theme-form-1-wrapper">
<input type="text" maxlength="128" name="search_theme_form" id="edit-search-theme-form-1" size="15" value="Escribe aquí lo que buscas" class="form-text NormalTextBox txtSearch" onfocus="if (this.value == &#039;Escribe aquí lo que buscas&#039;) {this.value = &#039;&#039;;}" onblur="if (this.value == &#039;&#039;) {this.value = &#039;Escribe aquí lo que buscas&#039;;}" />
</div>
<input type="submit" name="op" id="edit-submit-1" value="" onfocus="if ($(&#039;.txtSearch&#039;).val() == &#039;Escribe aquí lo que buscas&#039;) {alert(&#039;No has ingresado el texto a buscar&#039;);}" class="form-submit buscar" />
<input type="hidden" name="form_build_id" id="form-adfe73314fbd4026f4fd361c0b467a03" value="form-adfe73314fbd4026f4fd361c0b467a03" />
<input type="hidden" name="form_id" id="edit-search-theme-form" value="search_theme_form" />
</div>
</div></form>
</div>

 </div>
</div>
<div class="loginandad">
<div class="login">
<div class="region region-ingreso">
<div id="block-ceet_casper-bq_login_casper" class="block block-ceet_casper region-odd odd region-count-1 count-9">
<div class="content">
<div class="sub-menu">
<div class="sub-menu-1">
<ul>
<li>
<a href="/registrarse" rel="nofollow">Registro</a>
</li>
<li class="last">
<a href="javascript:void(0);" onclick="mostrarLogin()">Ingreso</a>
</li>
</ul>
</div>
</div><script>
    function mostrarLogin() {
      var str = navigator.appVersion;
      var n = str.search("Safari");
      var m = str.search("Chrome");
console.log("https://seg.eltiempo.com/server/login/alo/authorization_code/code/basic/5132934113");
      if ((n != -1) && (m == -1)) {
        var ventana = window.open("https://seg.eltiempo.com/server/login/alo/authorization_code/code/basic/5132934113", "Ingresar", "directories=no, location=no, menubar=no, scrollbars=no, statusbar=no, tittlebar=no, width=538, height=600");
      }
	  else {
            Shadowbox.open({player: "iframe", content: "https://seg.eltiempo.com/server/login/alo/authorization_code/code/basic/5132934113", width:538, height:600});
      }
      return false;
    }
    </script> </div>
</div>

</div>

</div>
<div>
</div>
<br class="clear" />
</div>
</div>
<div class="pauta_header">
<div class="region region-publicidad-menu">
<div id="block-publicidad-Cabezote" class="block block-publicidad region-odd odd region-count-1 count-11">
<div class="content">
<aside>
<div class="publi modulo sas_9309">
<div class="top">
<a class="close" href="http://www.audienciadigital.com/" target="_blank">x</a>
<a class="publictit">publicidad</a>
</div>
<script>sas_formatid = '9309';if(typeof SmartAdServerAjax == "function"){SmartAdServerAjax(sas_pageid,sas_formatid,sas_target);}</script>
<script>
                            $(function() {
                                publicidad = document.getElementById("sas_9309"); iframe_pub = publicidad.getElementsByTagName("iframe");
                                if(iframe_pub.length == 0){
                                    div_pauta = document.getElementsByClassName("sas_9309");
                                    div_pauta[0].hidden = true
                                    div_pauta[1].hidden = true
                                }
                            });
                        </script>
</div>
</aside> </div>
</div>

</div>

</div>
</div>


<div id="menu" itemscope itemtype="http://www.schema.org/SiteNavigationElement">
<div class="center">
<div class="region region-navigation">
<div id="block-menu-primary-links" class="block block-menu region-odd even region-count-1 count-6">
<div class="content">
<ul class="menu"><li class="leaf first inicio"><a itemprop="url" href="/" class="unalinea">Inicio</a></li>
<li class="leaf entretenimiento"><a itemprop="url" href="/entretenimiento">ENTRETENIMIENTO</a></li>
<li class="leaf sexoyamor"><a itemprop="url" href="/sexo-y-amor" title="
">SEXO <span>&amp;</span> <br>AMOR</a></li>
<li class="leaf bienestar"><a itemprop="url" href="/bienestar">BIENESTAR</a></li>
<li class="leaf culturayopinin"><a itemprop="url" href="/cultura-y-opinion">CULTURA <span>&amp;</span> <br>OPINI&Oacute;N</a></li>
<li class="leaf profesinydinero"><a itemprop="url" href="/profesion-y-dinero">PROFESI&Oacute;N <span>&amp;</span> <br>DINERO</a></li>
<li class="leaf modaybelleza"><a itemprop="url" href="/moda-y-belleza">MODA <span>&amp;</span> <br>BELLEZA</a></li>
<li class="leaf zonagourmet"><a itemprop="url" href="/zona-gourmet">ZONA <br> GOURMET</a></li>
<li class="leaf last novias"><a itemprop="url" href="/novias" class="unalinea">Novias</a></li>
</ul> </div>
</div>

</div>

</div>
</div>

<div class="background_publicidad ">
<div class="pdesplegable">
</div>



<aside>
<div class="publi modulo sas_9601">
<div class="top">
<a class="close" href="http://www.audienciadigital.com/" target="_blank">x</a>
<a class="publictit">publicidad</a>
</div>
<script>sas_formatid = '9601';if(typeof SmartAdServerAjax == "function"){SmartAdServerAjax(sas_pageid,sas_formatid,sas_target);}</script>
<script>
                            $(function() {
                                publicidad = document.getElementById("sas_9601"); iframe_pub = publicidad.getElementsByTagName("iframe");
                                if(iframe_pub.length == 0){
                                    div_pauta = document.getElementsByClassName("sas_9601");
                                    div_pauta[0].hidden = true
                                    div_pauta[1].hidden = true
                                }
                            });
                        </script>
</div>
</aside> 
<div id="mainbody" class="center ">
<div class="space"></div>
<div id="content">
<div id="columnaizquierda140">
<div class="region region-sidebar-first column sidebar">
<div class="section">
<div id="block-panels_mini-filtro_preguntas_semana" class="block block-panels_mini region-odd odd region-count-1 count-1">
<div class="content">
<div class="panel-display panel-1col clear-block" id="mini-panel-filtro_preguntas_semana">
<div class="panel-panel panel-col">
<div></div>
</div>
</div>
</div>
</div>

<div id="block-ceet_pautefacil-pautefacil_articulo" class="block block-ceet_pautefacil region-even even region-count-2 count-2">
<div class="content">
<div id="insertAdSpaceBeforeThis_000000000156b4b9" style="display:none"></div>

<script id="navegg" type="text/javascript" src="//tag.navdmp.com/tm21360.js"></script>
<script type="text/javascript">
    nvg21360.makeCustomSegment = function () {
        var res = {};
        this.cokCache = {};
        var nvg_parms = new Array('gender', 'age', 'education', 'interest', 'product', 'income', 'marital', 'prolook');
        for (nvg_i in nvg_parms) {
            var nvg_tmp_arr = '';
            var nvg_tmp_nme = nvg_parms[nvg_i];
            var nvg_tmp = this.getSegment(nvg_parms[nvg_i]);
            if (nvg_tmp.search(',') != -1) {
                res[ nvg_tmp_nme ] = nvg_tmp.split(',');
            } else if (nvg_tmp.search('-') != -1) {
                res[ nvg_tmp_nme ] = nvg_tmp.split('-');
            } else if (nvg_tmp != '') {
                res[ nvg_tmp_nme ] = nvg_tmp;
            }
        }
        return res;
    };
    var cX = cX || {};
    cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '9222263900732340943']);
    cX.callQueue.push(['setUserProfileParameters', nvg21360.makeCustomSegment()]);
    cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
    (function () {
        try {
            var scriptEl = document.createElement('script');
            scriptEl.type = 'text/javascript';
            scriptEl.async = 'async';
            scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
            var targetEl = document.getElementsByTagName('script')[0];
            targetEl.parentNode.insertBefore(scriptEl, targetEl);
        } catch (e) {
        }
        ;
    }());
</script>

<script type="text/javascript">
			var cX = cX || {};
			cX.callQueue = cX.callQueue || [];
			cX.callQueue.push(['insertAdSpace',
			{
			    adSpaceId: '000000000156b4b9',
			    baseAdDeliveryUrl: 'http://adserver.cxad.cxense.com/adserver/search',
			    secureBaseAdDeliveryUrl: 'https://s-adserver.cxad.cxense.com/adserver/search',
		        lang: 'es',
		        initialHorizontalAdUnits:0,
				initialVerticalAdUnits:0,
				adUnitWidth:0,
				adUnitHeight:0,
		        resizeToContentSize: true,
				renderTemplateUrl: 'http://cdn.cxpublic.com/alomujeres_4V_140.html',
				onImpressionResult : pf_renderHandler
			}]);

			function pf_renderHandler(event, data, context) {
				var iframeEl = document.getElementById(event.elementId);
				if (iframeEl) {
					iframeEl.width = event.contentWidth;
					iframeEl.height = event.contentHeight;
				}
				return true;
			}
      	</script>
</div>
</div>

</div>
</div>

</div>
<div id="columnaderecha162">
<div class="region region-sidebar-second column sidebar">
<div class="section">
<div id="block-block-69" class="block block-block region-odd odd region-count-1 count-3">
<div class="content">
<div class="vsinternas">
<div class="view view-bloque-encuesta view-id-bloque_encuesta view-display-id-block_4 view-dom-id-1 view-bloque-encuesta view-id-bloque_encuesta view-display-id-block_4 view-dom-id-1">
</div>

</div> </div>
</div>

<div id="block-publicidad-Solapa derecha" class="block block-publicidad region-even even region-count-2 count-4">
<div class="content">
<aside>
<div class="publi modulo sas_9639">
<div class="top">
<a class="close" href="http://www.audienciadigital.com/" target="_blank">x</a>
<a class="publictit">publicidad</a>
</div>
<script>sas_formatid = '9639';if(typeof SmartAdServerAjax == "function"){SmartAdServerAjax(sas_pageid,sas_formatid,sas_target);}</script>
<script>
                            $(function() {
                                publicidad = document.getElementById("sas_9639"); iframe_pub = publicidad.getElementsByTagName("iframe");
                                if(iframe_pub.length == 0){
                                    div_pauta = document.getElementsByClassName("sas_9639");
                                    div_pauta[0].hidden = true
                                    div_pauta[1].hidden = true
                                }
                            });
                        </script>
</div>
</aside> </div>
</div>

<div id="block-publicidad-Banner 120x240" class="block block-publicidad region-odd odd region-count-3 count-5">
<div class="content">
<aside>
<div class="publi modulo sas_11449">
<div class="top">
<a class="close" href="http://www.audienciadigital.com/" target="_blank">x</a>
<a class="publictit">publicidad</a>
</div>
<script>sas_formatid = '11449';if(typeof SmartAdServerAjax == "function"){SmartAdServerAjax(sas_pageid,sas_formatid,sas_target);}</script>
<script>
                            $(function() {
                                publicidad = document.getElementById("sas_11449"); iframe_pub = publicidad.getElementsByTagName("iframe");
                                if(iframe_pub.length == 0){
                                    div_pauta = document.getElementsByClassName("sas_11449");
                                    div_pauta[0].hidden = true
                                    div_pauta[1].hidden = true
                                }
                            });
                        </script>
</div>
</aside> </div>
</div>

</div>
</div>

</div>
<div id="columnacentro">
<div id="contenidoArt">
<div id="node-170508" class="node node-type-op-image node-promoted clearfix">
<div class="content">
<div class="field field-type-aef-image field-field-imagen">
<div class="field-label">Imagen:&nbsp;</div>
<div class="field-items">
<div class="field-item odd">
<div class="aef-image"><img src="http://alo.co/sites/default/files/dynimagecache/0-0-367-483-433-570/brillo_1_1.jpg" alt="" title="" width="433" height="570" /><div class="aef-image-infos" style="width:433px"><div class="aef-image-infos-title-credits"><div class="aef-image-infos-title">Apuesta poderosa</div></div><div class="aef-image-infos-title-legend">Apuesta poderosa</div></div></div> </div>
</div>
</div>
<div class="field field-type-text field-field-sabor-foto">
<div class="field-label">Sabor de la Imagen Móvil:&nbsp;</div>
<div class="field-items">
<div class="field-item odd">
Foto Vertical </div>
</div>
</div>
<div class="field field-type-text field-field-tomada-por">
<div class="field-label">Tomada por:&nbsp;</div>
<div class="field-items">
<div class="field-item odd">
Giorgio Del Vecchio </div>
</div>
</div>
<form action="/fotos/apuesta-poderosa" accept-charset="UTF-8" method="post" id="forward-form">
<div><fieldset class=" collapsible collapsed"><legend>Recomiéndaselo a tus amigas</legend><div class="form-item">
<p>Gracias por tu interés en dar a conocer Alo.co.</p><p>NOTA: Sólo pedimos tu correo eletrónico para que la persona a la que le recomiendas esta página sepa quién eres y no lo tome como correo no deseado. Nosotros no guardamos ninguna dirección de correo electrónico.</p>
</div>
<div class="form-item" id="edit-email-wrapper">
<label for="edit-email">Su correo electrónico: <span class="form-required" title="Este campo es obligatorio.">*</span></label>
<input type="text" maxlength="256" name="email" id="edit-email" size="58" value="" class="form-text required" />
</div>
<div class="form-item" id="edit-name-wrapper">
<label for="edit-name">Su nombre: <span class="form-required" title="Este campo es obligatorio.">*</span></label>
<input type="text" maxlength="256" name="name" id="edit-name" size="58" value="" class="form-text required" />
</div>
<div class="form-item" id="edit-recipients-wrapper">
<label for="edit-recipients">Enviar a: <span class="form-required" title="Este campo es obligatorio.">*</span></label>
<textarea cols="50" rows="5" name="recipients" id="edit-recipients" class="form-textarea resizable required"></textarea>
<div class="description">Escriba las direcciones de correo. Solamente una por linea</div>
</div>
<div class="form-item">
<label>Asunto del mensaje: </label>
(Su nombre) te ha enviado un mensaje desde Alo.co
</div>
<div class="form-item">
<label>Cuerpo del mensaje: </label>
(Su nombre) cree que te gustaría visitar el sitio web de Alo.co.
</div>
<div class="form-item" id="edit-message-wrapper">
<label for="edit-message">Su mensaje personal: </label>
<textarea cols="50" rows="10" name="message" id="edit-message" class="form-textarea resizable"></textarea>
</div>
<input type="hidden" name="path" id="edit-path" value="node/170508" />
<input type="hidden" name="path_cid" id="edit-path-cid" value="" />
<input type="hidden" name="forward_footer" id="edit-forward-footer" value=" COPYRIGHT © 2013 CEET. Prohibida su reproducción total o parcial, así como su traducción a cualquier idioma sin autorización escrita de su titular. AloMujeres.com Salud, Moda, Belleza y Estilo de Vida de la Mujer de Hoy." />
<input type="submit" name="op" id="edit-submit" value="Enviar mensaje" class="form-submit" />
</fieldset>
<input type="hidden" name="form_build_id" id="form-6102a28023e4e9380ee05e302e5fbba7" value="form-6102a28023e4e9380ee05e302e5fbba7" />
<input type="hidden" name="form_id" id="edit-forward-form" value="forward_form" />
</div></form>
</div>
</div>

</div>
</div>
</div>
</div>

</div>
<div class="BarraFlotante">
<div class="BarraFlotanteCentro">
<div class="region region-publicidad-bottom">
<div id="block-publicidad-DHTML" class="block block-publicidad region-odd even region-count-1 count-12">
<div class="content">
<aside>
<div class="publi modulo sas_9343">
<div class="top">
<a class="close" href="http://www.audienciadigital.com/" target="_blank">x</a>
<a class="publictit">publicidad</a>
</div>
<script>sas_formatid = '9343';if(typeof SmartAdServerAjax == "function"){SmartAdServerAjax(sas_pageid,sas_formatid,sas_target);}</script>
<script>
                            $(function() {
                                publicidad = document.getElementById("sas_9343"); iframe_pub = publicidad.getElementsByTagName("iframe");
                                if(iframe_pub.length == 0){
                                    div_pauta = document.getElementsByClassName("sas_9343");
                                    div_pauta[0].hidden = true
                                    div_pauta[1].hidden = true
                                }
                            });
                        </script>
</div>
</aside> </div>
</div>

<div id="block-publicidad-Barra Fija" class="block block-publicidad region-even odd region-count-2 count-13">
<div class="content">
<aside>
<div class="publi modulo sas_8941">
<div class="top">
<a class="close" href="http://www.audienciadigital.com/" target="_blank">x</a>
<a class="publictit">publicidad</a>
</div>
<script>sas_formatid = '8941';if(typeof SmartAdServerAjax == "function"){SmartAdServerAjax(sas_pageid,sas_formatid,sas_target);}</script>
<script>
                            $(function() {
                                publicidad = document.getElementById("sas_8941"); iframe_pub = publicidad.getElementsByTagName("iframe");
                                if(iframe_pub.length == 0){
                                    div_pauta = document.getElementsByClassName("sas_8941");
                                    div_pauta[0].hidden = true
                                    div_pauta[1].hidden = true
                                }
                            });
                        </script>
</div>
</aside> </div>
</div>

</div>

</div>
</div>
<div id="nubetags">
<div class="region region-highlight">
<div id="block-panels_mini-tags" class="block block-panels_mini region-odd odd region-count-1 count-7">
<div class="content">
<div class="panel-display panel-1col clear-block" id="mini-panel-tags">
<div class="panel-panel panel-col">
<div><div class="panel-pane pane-block pane-alo-tags-2">
<div class="pane-content">
<a href="/tagssitio/verte%20bien" class="tagadelic level1" rel="tag">verte bien</a>
<a href="/tagssitio/t%C3%BA%20misma" class="tagadelic level5" rel="tag">tú misma</a>
<a href="/tagssitio/tortolitos" class="tagadelic level3" rel="tag">tortolitos</a>
<a href="/tagssitio/tips%20de%20sexo" class="tagadelic level3" rel="tag">tips de sexo</a>
<a href="/tagssitio/tendencias" class="tagadelic level6" rel="tag">tendencias</a>
<a href="/tagssitio/sexo" class="tagadelic level8" rel="tag">sexo</a>
<a href="/tagssitio/sentirte%20bien" class="tagadelic level5" rel="tag">sentirte bien</a>
<a href="/tagssitio/salud" class="tagadelic level5" rel="tag">salud</a>
<a href="/tagssitio/revista%20AL%C3%93" class="tagadelic level1" rel="tag">revista ALÓ</a>
<a href="/tagssitio/relaciones%20de%20pareja" class="tagadelic level4" rel="tag">relaciones de pareja</a>
<a href="/tagssitio/relaciones" class="tagadelic level5" rel="tag">relaciones</a>
<a href="/tagssitio/recetas" class="tagadelic level3" rel="tag">recetas</a>
<a href="/tagssitio/receta%20f%C3%A1cil" class="tagadelic level2" rel="tag">receta fácil</a>
<a href="/tagssitio/qu%C3%A9%20mal" class="tagadelic level1" rel="tag">qué mal</a>
<a href="/tagssitio/protocolo" class="tagadelic level2" rel="tag">protocolo</a>
<a href="/tagssitio/pel%C3%ADculas" class="tagadelic level1" rel="tag">películas</a>
<a href="/tagssitio/parejas" class="tagadelic level2" rel="tag">parejas</a>
<a href="/tagssitio/pareja" class="tagadelic level7" rel="tag">pareja</a>
<a href="/tagssitio/m%C3%BAsica" class="tagadelic level2" rel="tag">música</a>
<a href="/tagssitio/mujeres" class="tagadelic level1" rel="tag">mujeres</a>
<a href="/tagssitio/moda" class="tagadelic level6" rel="tag">moda</a>
<a href="/tagssitio/matrimonio" class="tagadelic level3" rel="tag">matrimonio</a>
<a href="/tagssitio/hombres" class="tagadelic level3" rel="tag">hombres</a>
<a href="/tagssitio/far%C3%A1ndula%20criolla" class="tagadelic level3" rel="tag">farándula criolla</a>
<a href="/tagssitio/famosos" class="tagadelic level2" rel="tag">famosos</a>
<a href="/tagssitio/estrellas%20de%20Hollywood" class="tagadelic level4" rel="tag">estrellas de Hollywood</a>
<a href="/tagssitio/estrellas%20de%20Hollywood" class="tagadelic level3" rel="tag">estrellas de Hollywood</a>
<a href="/tagssitio/estilo" class="tagadelic level4" rel="tag">estilo</a>
<a href="/tagssitio/entrevista" class="tagadelic level3" rel="tag">entrevista</a>
<a href="/tagssitio/ejecutivas" class="tagadelic level4" rel="tag">ejecutivas</a>
<a href="/tagssitio/cosas%20de%20mujeres" class="tagadelic level1" rel="tag">cosas de mujeres</a>
<a href="/tagssitio/consejos%20para%20parejas" class="tagadelic level1" rel="tag">consejos para parejas</a>
<a href="/tagssitio/consejos%20para%20mujeres" class="tagadelic level4" rel="tag">consejos para mujeres</a>
<a href="/tagssitio/consejos%20de%20salud" class="tagadelic level1" rel="tag">consejos de salud</a>
<a href="/tagssitio/consejos" class="tagadelic level8" rel="tag">consejos</a>
<a href="/tagssitio/cine" class="tagadelic level2" rel="tag">cine</a>
<a href="/tagssitio/chismes%20de%20famosos" class="tagadelic level1" rel="tag">chismes de famosos</a>
<a href="/tagssitio/chismes" class="tagadelic level1" rel="tag">chismes</a>
<a href="/tagssitio/carta%20de%20renuncia" class="tagadelic level1" rel="tag">carta de renuncia</a>
<a href="/tagssitio/cantantes" class="tagadelic level1" rel="tag">cantantes</a>
<a href="/tagssitio/belleza" class="tagadelic level6" rel="tag">belleza</a>
<a href="/tagssitio/amor%20y%20sexo" class="tagadelic level1" rel="tag">amor y sexo</a>
<a href="/tagssitio/amor" class="tagadelic level8" rel="tag">amor</a>
<a href="/tagssitio/actrices%20famosas" class="tagadelic level1" rel="tag">actrices famosas</a>
<a href="/tagssitio/actrices%20colombianas" class="tagadelic level1" rel="tag">actrices colombianas</a>
<div class='more-link'><a href="/tagadelic/chunk/2">more tags</a></div> </div>
</div>
</div>
</div>
</div>
</div>
</div>

</div>

</div>
<div class="shadow_footer"></div>

<br class="clear" />
<div id="footer">
<div class="footer_alo footerint">
<div class="contenedor-footer-top-alo">
<div class="footer-top-alo">

<img alt="El Tiempo Casa Editorial" src="/sites/all/themes/alomujeres/imgs/logoFooter.jpg" />
</a>
<ul class="volver_arriba">
<li class="btn_arriba">
<a href="#">Volver Arriba</a>
</li>
</ul>
</div>
<div class="sombra-footer-alo">
<div class="content-footer-alo">
<div class="nivel1-footer-alo cerrado">
<div class="boletin-alo">
<p>
Para dejar su comentario en los artículos y para recibir en su correo las noticias más importantes de
<span>alo.co</span>
</p>
<span class="ico-boletin"></span>
<a class="boton-ingrese" href="/contáctenos">Ingrese Aquí</a>
</div>
<div class="links-footer-alo">
<div class="titulos-footer-alo">
<p class="secciones-footer-alo">
<a href="javascript:;" class="item_label_footer">
Secciones
<span class="ico-arrow-alo"></span>
</a>
</p>
<p class="servicios-footer-alo">
<a href="javascript:;" class="item_label_footer">
Servicios
<span class="ico-arrow-alo"></span>
</a>
</p>
<p class="nuestrosPortales-footer-alo">
<a href="javascript:;" class="item_label_footer">
Nuestros Portales
<span class="ico-arrow-alo"></span>
</a>
</p>
</div>
<div class="contenido-footer-alo" style="display:none;">
<div class="secciones-footer-alo">
<ul>
<li><a rel="tag" href="/entretenimiento">Entretenimiento</a></li>
<li><a rel="tag" href="/sexo-y-amor">Sexo &amp; Amor</a></li>
<li><a rel="tag" href="/bienestar">Bienestar</a></li>
<li><a rel="tag" href="/cultura-y-opinion">Cultura &amp; Opini&oacute;n</a></li>
<li><a rel="tag" href="/profesion-y-dinero">Profesi&oacute;n &amp; Dinero</a></li>
<li><a rel="tag" href="/moda-y-belleza">Moda &amp; Belleza</a></li>
<li><a rel="tag" href="/zona-gourmet">Zona Gourmet</a></li>
<li><a rel="tag" href="/zona-alo">Zona Al&oacute;</a></li>
<li><a rel="tag" href="/revistas">Revista</a></li>
<li><a rel="tag" href="/horoscopo">Hor&oacute;scopo</a></li>
<li><a rel="tag" href="http://www.citytv.com.co/canal/alomujeres">Videos</a></li>
<li><a rel="tag" href="/subhome-galeria">Galer&iacute;as</a></li>
<li><a rel="tag" href="/preguntasconsultorio">Consultorio</a></li>
<li><a rel="tag" href="/busqueda/receta">Recetas</a></li>
<li><a rel="tag" href="/busqueda/dieta">Dietas</a></li>
<li><a rel="tag" href="/busqueda/galeria_moda">Moda en la calle</a></li>
<li><a rel="tag" href="/temas">Temas</a></li>
<li><a rel="tag" href="/busqueda/publireportaje">Publirreportaje</a></li>
<li><a rel="tag" href="/blogs">Blogs</a></li>
</ul>
</div>
<div class="servicios-footer-alo">
<ul>
<li><a href="/mapasitio">Mapa del sitio</a></li>
<li><a href="/ayudas">Ayuda</a></li>
<li><a href="/registro">Registro</a></li>
<li><a href="/contáctenos">Contacto - Servicio al cliente</a></li>
<li><a href="http://www.audienciadigital.com" target="_blank">Paute con nosotros</a></li>

<li class="elementfinal"><a href="/content/terminos-y-condiciones">T&eacute;rminos y condiciones</a></li>
<li class="elementfinal"><a href="/aviso-de-privacidad">Aviso de Privacidad</a></li>
</ul>
</div>
<div class="nuestrosPortales-footer-alo">
<ul>
<li><a rel="tag" href="http://www.eltiempo.com/" target="_blank">Noticias de Colombia</a> - eltiempo.com</li>
<li><a rel="tag" href="http://www.elempleo.com" target="_blank">Empleo en Colombia</a> - elempleo.com</li>
<li><a rel="tag" href="http://www.portafolio.co/finanzas-personales" target="_blank">Noticias de Econ&oacute;mia</a> - portafolio.com.co</li>
<li><a rel="tag" href="http://www.futbolred.com" target="_blank">Equipos de F&uacute;tbol</a> - futbolred.com</li>
<li><a rel="tag" href="http://www.revistadonjuan.com" target="_blank">Fotos Mujeres</a> - revistadonjuan.com</li>
<li><a rel="tag" href="http://www.abcdelbebe.com/etapa/embarazo/primer-trimestre/nutricion" target="_blank">Nutrición en el Embarazo</a> - abcdelbebe.com</li>
<li><a rel="tag" href="http://www.citytv.com.co" target="_blank">Videos de Entretenimiento</a> - citytv.com.co</li>
<li><a rel="tag" href="http://diarioadn.co/vida/salud" target="_blank">Noticias de Salud</a> - diarioadn.com.co</li>
<li><a rel="tag" href="http://www.carroya.com" target="_blank">Venta de autos</a> - carroYA.com</li>
<li><a rel="tag" href="http://www.guiaacademica.com" target="_blank">Educaci&oacute;n en Colombia</a> - guiaacademica.com</li>
<li><a rel="tag" href="http://www.metrocuadrado.com" target="_blank">Casas de Famosos</a> - metrocuadrado.com</li>
<li><a rel="tag" href="http://www.audienciadigital.com" target="_blank">Publicidad Online</a> - audienciadigital.com</li>

<li><a rel="tag" href="http://www.elenco.com.co" target="_blank">Noticias de far&aacute;ndula</a> - elenco.com.co</li>
<li><a rel="tag" href="http://www.loencontraste.com" target="_blank">Consulte antes de Comprar</a> - loencontraste.com</li>
</ul>
</div>
</div>
</div>
<ul class="nivel2-footer-alo">
<li>
<p>
COPYRIGHT © 2018 CEET. Prohibida su reproducción total o parcial, así como su traducción a cualquier idioma sin autorización escrita de su titular. <span>Alo.co
Salud, Moda, Belleza y Estilo de Vida de la Mujer de Hoy.</span>
</p>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<script>
  $(document).ready(function(){
               $(".item_label_footer").click(function(){
                  if($(".contenido-footer-alo").is(":visible")){
                    $(".contenido-footer-alo").hide("slow");
                    $(".item_label_footer").removeClass("displayed");
                    $(".boletin-alo").removeClass("displayed");
                  }else{
                    $(".contenido-footer-alo").show("slow");
                    $(".item_label_footer").addClass("displayed");
                    $(".boletin-alo").addClass("displayed");
                  }
               });
            });
</script>
</div>


<script type="text/javascript" language="JavaScript" src="/sites/all/modules/custom/ceet_omniture/js/core_alomujeres.js"></script>
<script type="text/javascript" language="JavaScript"><!--
s.channel="";
s.pageName="";
s.prop1="";
s.prop4="";
s.prop5="";
s.prop6="";
s.prop9="";
s.prop13="";
s.prop14="";
s.prop15="";
s.prop16="";
s.prop17="";
s.prop18="";
s.prop24="";
s.prop25="";
s.prop26="";
s.prop37="";
s.prop38="";
/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
var s_code=s.t();if(s_code)document.write(s_code)//--></script>
<script language="JavaScript" type="text/javascript"><!--
if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
//--></script><noscript><a href="http://www.omniture.com" title="Web Analytics"><img src="http://examplecom.112.2O7.net/b/ss/examplecom/1/H.13--NS/0/7953130"
height="1" width="1" border="0" alt="" /></a></noscript>

<script type="text/javascript" src="/sites/all/modules/aef_utilities/aef_utilities_views_base_override.js?a"></script>


<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
        //    nvg21360.makeCustomSegment = function (){ var res = {}; this.cokCache = {}; var nvg_parms = new Array('gender', 'age', 'education', 'interest', 'product', 'income', 'marital', 'prolook'); for (nvg_i in nvg_parms) { var nvg_tmp_arr = ''; var nvg_tmp_nme = nvg_parms[nvg_i]; var nvg_tmp = this.getSegment(nvg_parms[nvg_i]); if (nvg_tmp.search(',') != -1) { res[ nvg_tmp_nme ] = nvg_tmp.split(','); } else if (nvg_tmp.search('-') != -1) { res[ nvg_tmp_nme ] = nvg_tmp.split('-'); } else if (nvg_tmp != '') { res[ nvg_tmp_nme ] = nvg_tmp; } } return res; }
            var cX = cX || {}; cX.callQueue = cX.callQueue || [];
            cX.callQueue.push(['setAccountId', '9222263900732340917']);
            cX.callQueue.push(['setSiteId', '9222263900732340921']);
          //  cX.callQueue.push(['setUserProfileParameters', nvg21360.makeCustomSegment() ]);
            cX.callQueue.push(['sendPageViewEvent']);
        </script>
<script type="text/javascript">
            (function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async';
                    scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
                    var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
        </script>



<script type="text/javascript">_satellite.pageBottom();</script>
</body>
</html>
