<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN" "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" version="XHTML+RDFa 1.0" xml:lang="es" lang="es" dir="ltr" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Chayanne en Bogotá | Entretenimiento | Alo.co</title>
<link rel="canonical" href="http://alo.co/entretenimiento/chayanne-en-bogota" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.alo.co/entretenimiento/chayanne-en-bogota" />
<link rel="alternate" media="handheld" href="http://m.alo.co/entretenimiento/chayanne-en-bogota" />
<meta name="keywords" content=",Chayanne,Hollywood y Redes," />
<meta name="description" content="" />
<meta property="og:image" content="http://alo.co/sites/default/files/imagecache/284x284/13452642.jpg" />
<meta property="og:type" content="article" />
<meta name="twitter:card" content="article" />
<meta property="og:title" content="¡Chayanne ya está en Bogotá!" />
<meta property="og:site_name" content="alo.co" />
<meta property="og:image" content="http://alo.co/sites/default/files/dynimagecache/0-170-3000-1495-521-260/13452642.jpg" />
<meta property="og:url" content="http://alo.co/entretenimiento/chayanne-en-bogota" />
<meta property="og:description" content="Aterrizó con su gira ‘Desde el alma’ en la que presentará sus canciones más reconocidas y sus nuevas producciones. Conocimos algunas de sus exigencias para este concierto" />
<meta name="twitter:card" content="article" />
<meta name="twitter:description" content="Aterrizó con su gira ‘Desde el alma’ en la que presentará sus canciones más reconocidas y sus nuevas producciones. Conocimos algunas de sus exigencias para este concierto" />
<meta name="twitter:title" content="¡Chayanne ya está en Bogotá!" />
<meta name="twitter:domain" content="http://alo.co/entretenimiento/chayanne-en-bogota" />
<meta property="fb:admins" content="100002279652972" />
<link rel="stylesheet" type="text/css" src="/sites/all/themes/alomujeres/css/estilosIntegraciones.css" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/default/files/ctools/css/f21b8a11ba1e092eaab8936501e62f84_0.css?4" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/default/files/ctools/css/32c4f5bb24a61e885ddf7982b6fd3962.css?4" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/default/files/css/css_4f357710d4703e61d556a47d47813d68.css" />
<link type="text/css" rel="stylesheet" media="print" href="/sites/default/files/css/css_81005856f65756881ad3ce1fa7541e11.css" />
<!--[if IE]>
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/alomujeres/css/ie.css?4" />
<![endif]-->
<!--[if lte IE 6]>
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/alomujeres/css/ie6.css?4" />
<![endif]-->
<!--[if lte IE 7]>
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/alomujeres/css/ie7.css?4" />
<![endif]-->
<!--[if lte IE 8]>
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/alomujeres/css/ie8.css?4" />
<![endif]-->
<script type="text/javascript" src="/sites/all/modules/jquery_update/replace/jquery.min.js?4"></script>
<script type="text/javascript" src="/misc/drupal.js?4"></script>
<script type="text/javascript" src="/sites/default/files/languages/es_8f882039abe6a7f6c07ece9196e05f53.js?4"></script>
<script type="text/javascript" src="/sites/all/modules/aef_image/aef_image.js?4"></script>
<script type="text/javascript" src="/sites/all/modules/aef_utilities/aef_utilities.js?4"></script>
<script type="text/javascript" src="/sites/all/modules/ajax_register/thickbox.js?4"></script>
<script type="text/javascript" src="/sites/all/modules/custom/ceet_api/js/generales.js?4"></script>
<script type="text/javascript" src="/sites/all/modules/panels/js/panels.js?4"></script>
<script type="text/javascript" src="/sites/all/modules/thickbox/thickbox.js?4"></script>
<script type="text/javascript" src="/sites/all/modules/jquery_plugin/jquery.cycle.min.js?4"></script>
<script type="text/javascript" src="/sites/all/modules/views_slideshow/contrib/views_slideshow_singleframe/views_slideshow.js?4"></script>
<script type="text/javascript" src="/sites/all/modules/views_slideshow/contrib/views_slideshow_thumbnailhover/views_slideshow.js?4"></script>
<script type="text/javascript" src="/sites/all/modules/views_slideshow_ddblock/js/views_slideshow_ddblock.admin.js?4"></script>
<script type="text/javascript" src="/sites/all/modules/views_slideshow_jcarouselthumbs/jcarousel/lib/jquery.jcarousel.js?4"></script>
<script type="text/javascript" src="/sites/all/modules/views_slideshow_jcarouselthumbs/views_slideshow.js?4"></script>
<script type="text/javascript" src="/misc/textarea.js?4"></script>
<script type="text/javascript" src="/misc/collapse.js?4"></script>
<script type="text/javascript" src="/sites/all/modules/custom/alo_optimization/js/alo_optimization.js?4"></script>
<script type="text/javascript" src="/sites/all/modules/ajax/jquery/jquery.a_form.packed.js?4"></script>
<script type="text/javascript" src="/sites/all/modules/ajax/ajax.js?4"></script>
<script type="text/javascript" src="/sites/all/modules/custom/ceet_casper/js/shadowbox/shadowbox.js?4"></script>
<script type="text/javascript" src="/sites/all/themes/alomujeres/js/scripts.js?4"></script>
<script type="text/javascript" src="/sites/all/themes/alomujeres/js/eplad.js?4"></script>
<script type="text/javascript" src="/sites/all/themes/alomujeres/js/jquery.validate.min.js?4"></script>
<script type="text/javascript" src="/sites/all/themes/alomujeres/js/css_browser_selector.js?4"></script>
<script type="text/javascript" src="/sites/all/modules/ajax/plugins/disable_redirect/ajax_disable_redirect.js?4"></script>
<script type="text/javascript" src="/sites/all/modules/ajax/plugins/thickbox/ajax_thickbox.js?4"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","thickbox":{"close":"Cerrar","next":"Next \x3e","prev":"\x3c Prev","esc_key":"","next_close":"Next \/ Close on last","image_count":"Image !current of !total"},"CToolsUrlIsAjaxTrusted":{"\/entretenimiento\/chayanne-en-bogota":[true,true,true]},"alomujeres":{"clientId":"alo","baseUri":"https:\/\/seg.eltiempo.com"}});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var tb_pathToImage ="/sites/all/modules/ajax_register/images/loading.gif";
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
Shadowbox.init({
  language:   "es",
  players:    ["iframe", "html"]
    });
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery(document).ready(function ($) { $('.service-links-facebook a, .service-links-forward a, .service-links-twitter a, .compartir_fb a, .fb-fanpage a, .tw-fanpage a, .tomail, .share .facebook, .share .twitter, .share .correo').click(function(event) {
	var width  = 575,
		height = 400,
		left   = ($(window).width()  - width)  / 2,
		top    = ($(window).height() - height) / 2,
		text   = $(this).attr('class'),
		url    = this.href,
		opts   = 'status=1' +
				 ',width='  + width  +
				 ',height=' + height +
				 ',top='    + top    +
				 ',left='   + left;

	window.open(url, text, opts);

	return false;
	}); });
//--><!]]>
</script>
<script src="/sites/all/themes/alomujeres/js/select_location.js" type="text/javascript"></script>

<script type="text/javascript">
            <!--
            $(document).ready(function(){var ieAvailable=false;try{var versionIndex = navigator.userAgent.indexOf("MSIE");if (versionIndex >= 0 ){ieAvailable = true;}}catch(err){}
                if(ieAvailable){
                    jQuery.each(jQuery.browser, function(i, val) {
                        if(val==7.0){
                            var element=$(".fotoSecc #views_slideshow_jcarouselthumbs_div_2_0.views_slideshow_jcarouselthumbs_slide div.views-field-field-imagen-nid div.views-content-field-imagen-nid div.etiqueta a.gphoto");
                            element.css("padding-right","54px");
                            $('#views_slideshow_jcarouselthumbs_next_2').click(function() {
                                element.css("padding-right","0px");
                            });
                            var element_node=$("div.fotoSecc div.imageshadow div.baseBlockIn div#views_slideshow_jcarouselthumbs_main_1.views_slideshow_jcarouselthumbs_main div#views_slideshow_jcarouselthumbs_teaser_section_1.views_slideshow_jcarouselthumbs_teaser_section div#views_slideshow_jcarouselthumbs_div_1_0.views_slideshow_jcarouselthumbs_slide div.views-field-tid div.views-content-tid div.etiqueta a.gphoto");
                            element_node.css("padding-right","54px");
                            $('div#articulo.rosa div.body div.view div.view-content div.despingal div#views_slideshow_jcarouselthumbs_breakout_teasers_1.views_slideshow_jcarouselthumbs_breakout_teasers div.jcarousel-container div.jcarousel-clip ul.carousel-target li#views_slideshow_jcarouselthumbs_div_breakout_teaser_1_0.views_slideshow_jcarouselthumbs_div_breakout_teaser div.views-field-field-imagen-nid div.views-content-field-imagen-nid div.imageshadow div.baseBlockIn img').click(function() {
                                element_node.css("padding-right","0px");
                            });
                        }
                    });
                }
            });
            -->
        </script>

<script type="text/javascript" src="http://cdn1.smartadserver.com/diff/js/smartadserver.js"></script> <script type="text/javascript">
        var seccion = "DespliegueTipoArticulo";
        var profile = "";
        var idSitioSmart = "26308";
        var idSeccionSmart= "175248";
    var arrayPautasSmart = ["21675","9346","9344","9639","11449","9309","9343","8941","29221"];</script> <script type="text/javascript" src="/sites/all/modules/custom/publicidad/contrib/smart/smart.js"></script>

<script src="//assets.adobedtm.com/41d3b477534338831f14b02d7af1cd359b73904f/satelliteLib-0b02f0512477d75c619fb2d233b3a5b6de0b2dcb.js"></script>


<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1.6.3/jquery.min.js'></script>

<script type='text/javascript'>$.noConflict();</script>
</head>
<body class="not-front not-logged-in node-type-article page-entretenimiento-chayanne-en-bogota section-entretenimiento two-sidebars ">

<div id="fb-root"></div>
<script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "https://connect.facebook.net/es_CO/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>

<script type="text/javascript">$(document).ready(function(){
                   $(".icon-rss").click(function(){
                        if($(".rss-container").is(":visible")){
                            $(".rss-container").fadeOut();
                            $(".icon-rss").removeClass("activo");
                        }else{
                            $(".rss-container").fadeIn();
                            $(".icon-rss").addClass("activo");
                        }
                  });
                  $(".cerrar_barra").click(function(){
                    $(".rss-container").fadeOut();
                   $(".icon-rss").removeClass("activo");
                  });
                  $(".networks li a").click(function(){
                    var id = $(this).parent("li").attr("id");
                    $(".networks li a").removeClass("active");
                    if($(".btn_"+id).is(":visible")){
                        $(".red_oculto").hide();
                    }else{
                        $(".red_oculto").hide();
                        $(".btn_"+id).show("slow");
                        $(this).addClass("active");
                    }
                  })
                });</script> <div class="service-container">
<div class="list-items">
<ul>
<li>
<a href="http://www.vivamos.eltiempo.com/" target="_blank" class="icon-vivamos">Vivamos EL TIEMPO</a>
</li>
<li>
<ul>
<li>
<a href="/moviles/" target="_blank" class="icon-movil">Móvil</a>
</li>
<li>
<a href="#" class="icon-rss">Rss</a>
<div class="rss-container" style="display:none;">
<div class="btn_cerrar"><a href="javascript:void(0);" class="cerrar_barra">Cerrar</a></div>
<div class="selector"></div>
<div class="clear"></div>
<div class="title">Añadir <span>“ALO”</span> a mis canales de información:</div>
<div class="description">Estos son los agregadores que tienes disponibles para agregar el contenido de ALO</div>
<ul class="channels">
<li class="google"><a href="http://fusion.google.com/add?feedurl=http://alo.co/rss_feeds">Google reader</a></li>
<li class="newsvine"><a href="http://www.netvibes.com/subscribe.php?type=rss&amp;url=http://alo.co/rss_feeds">Newsvine</a></li>
<li class="bloglines"><a href="http://www.bloglines.com/sub/http://alo.co/rss_feeds">Bloglines</a></li>
<li class="yahoo"><a href="http://add.my.yahoo.com/rss?url=http://alo.co/rss_feeds">Mi yahoo!</a></li>
<li class="windows"><a href="http://www.live.com/Default.aspx?add=http://alo.co/rss_feeds">Windows Live</a></li>
</ul>
<div class="clear"></div>
<div class="readers">Dirección URL para otros lectores:</div>
<div class="url"><input type="text" value="http://alo.co/rss_feeds" size="40" readonly="readonly"></div>
</div>
</li>
</ul>
</li>
</ul>
</div>
<div class="clear"></div>
</div>


<div id="header">
<div class="contenheader center">
<div id="header_social">
<div class="social">
<ul class="networks">
<li class="icon-tw" id="icon-tw"><a href="javascript:void();"></a></li>
<li class="icon-fb" id="icon-fb"><a href="javascript:void();"></a></li>
<li class="icon-pinterest" id="icon-pinterest"><a href="javascript:void();"></a></li>
<li class="icon-instagram" id="icon-instagram"><a href="javascript:void();"></a></li>

</ul>
<div class="find">
</div>
</div>
<div class="clear"></div>
<div class="social btn_widget">
<ul>
<li class="btn_icon-tw red_oculto">
<a href="https://twitter.com/alodigital" class="twitter-follow-button" data-show-count="false" data-lang="es">Seguir a @alodigital</a>
<script>!function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https';
                if (!d.getElementById(id)) {
                  js = d.createElement(s);
                  js.id = id;
                  js.src = p + '://platform.twitter.com/widgets.js';
                  fjs.parentNode.insertBefore(js, fjs);
                }
              }(document, 'script', 'twitter-wjs');</script>
</li>
<li class="btn_icon-fb red_oculto">
<iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Falodigital&amp;width=150&amp;height=21&amp;colorscheme=light&amp;layout=button_count&amp;action=like&amp;show_faces=true&amp;send=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:150px; height:21px;" allowTransparency="true"></iframe>
</li>
<li class="btn_icon-pinterest red_oculto">
<a data-pin-do="buttonFollow" href="http://www.pinterest.com/alodigital/">Alo</a>
<script type="text/javascript">
              (function(d) {
                var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');
                p.type = 'text/javascript';
                p.async = true;
                p.src = '//assets.pinterest.com/js/pinit.js';
                f.parentNode.insertBefore(p, f);
              }(document));
            </script>
</li>
<li class="btn_icon-instagram red_oculto">
<a title="Sigue las actualizaciones de Alo en Instagram" href="http://instagram.com/alodigital" target="_blank">
<img src="/sites/all/themes/alomujeres/imgs/IconInstagram.png" /><span class="font_itl text_instagran"> Siguenos</span>
</a>
</li>
</ul>
</div>
</div>
<div class="clear"></div>
<h1 id="alomujer" title="Aló – Portal de Mujeres en Colombia">
<a href="/" title="Inicio" rel="home"><img src="/sites/all/themes/alomujeres/images/logo_0.png" alt="Aló – Portal de Mujeres en Colombia" id="logo-image" title="Aló – Portal de Mujeres en Colombia" /> </a>
</h1>
<h2 style="display:none;">Encuentre las últimas noticias de sexo, amor, bienestar, entretenimiento, moda, belleza, cultura y estilo de vida para la mujer de hoy</h2>
<div class="find">

<br class="clear" />
<div class="search">
<div>
<form action="/entretenimiento/chayanne-en-bogota" accept-charset="UTF-8" method="post" id="search-theme-form">
<div><div id="search" class="container-inline">
<div class="form-item" id="edit-search-theme-form-1-wrapper">
<input type="text" maxlength="128" name="search_theme_form" id="edit-search-theme-form-1" size="15" value="Escribe aquí lo que buscas" class="form-text NormalTextBox txtSearch" onfocus="if (this.value == &#039;Escribe aquí lo que buscas&#039;) {this.value = &#039;&#039;;}" onblur="if (this.value == &#039;&#039;) {this.value = &#039;Escribe aquí lo que buscas&#039;;}" />
</div>
<input type="submit" name="op" id="edit-submit-2" value="" onfocus="if ($(&#039;.txtSearch&#039;).val() == &#039;Escribe aquí lo que buscas&#039;) {alert(&#039;No has ingresado el texto a buscar&#039;);}" class="form-submit buscar" />
<input type="hidden" name="form_build_id" id="form-3429f76372255cc45624499046183c54" value="form-3429f76372255cc45624499046183c54" />
<input type="hidden" name="form_id" id="edit-search-theme-form" value="search_theme_form" />
</div>
</div></form>
</div>

</div>
</div>
<div class="loginandad">
<div class="login">
<div class="region region-ingreso">
<div id="block-ceet_casper-bq_login_casper" class="block block-ceet_casper region-odd odd region-count-1 count-9">
<div class="content">
<div class="sub-menu">
<div class="sub-menu-1">
<ul>
<li>
<a href="/registrarse" rel="nofollow">Registro</a>
</li>
<li class="last">
<a href="javascript:void(0);" onclick="mostrarLogin()">Ingreso</a>
</li>
</ul>
</div>
</div><script>
    function mostrarLogin() {
      var str = navigator.appVersion;
      var n = str.search("Safari");
      var m = str.search("Chrome");
console.log("https://seg.eltiempo.com/server/login/alo/authorization_code/code/basic/4533446019");
      if ((n != -1) && (m == -1)) {
        var ventana = window.open("https://seg.eltiempo.com/server/login/alo/authorization_code/code/basic/4533446019", "Ingresar", "directories=no, location=no, menubar=no, scrollbars=no, statusbar=no, tittlebar=no, width=538, height=600");
      }
	  else {
            Shadowbox.open({player: "iframe", content: "https://seg.eltiempo.com/server/login/alo/authorization_code/code/basic/4533446019", width:538, height:600});
      }
      return false;
    }
    </script> </div>
</div>

</div>

</div>
<div>
</div>
<br class="clear" />
</div>
</div>
<div class="pauta_header">
<div class="region region-publicidad-menu">
<div id="block-publicidad-Cabezote" class="block block-publicidad region-odd odd region-count-1 count-11">
<div class="content">
<aside>
<div class="publi modulo sas_9309">
<div class="top">
<a class="close" href="http://www.audienciadigital.com/" target="_blank">x</a>
<a class="publictit">publicidad</a>
</div>
<script>sas_formatid = '9309';if(typeof SmartAdServerAjax == "function"){SmartAdServerAjax(sas_pageid,sas_formatid,sas_target);}</script>
<script>
                            $(function() {
                                publicidad = document.getElementById("sas_9309"); iframe_pub = publicidad.getElementsByTagName("iframe");
                                if(iframe_pub.length == 0){
                                    div_pauta = document.getElementsByClassName("sas_9309");
                                    div_pauta[0].hidden = true
                                    div_pauta[1].hidden = true
                                }
                            });
                        </script>
</div>
</aside> </div>
</div>

</div>

</div>
</div>


<div id="menu" itemscope itemtype="http://www.schema.org/SiteNavigationElement">
<div class="center">
<div class="region region-navigation">
<div id="block-menu-primary-links" class="block block-menu region-odd even region-count-1 count-6">
<div class="content">
<ul class="menu"><li class="leaf first inicio"><a itemprop="url" href="/" class="unalinea">Inicio</a></li>
<li class="leaf entretenimiento"><a itemprop="url" href="/entretenimiento">ENTRETENIMIENTO</a></li>
<li class="leaf sexoyamor"><a itemprop="url" href="/sexo-y-amor" title="
">SEXO <span>&amp;</span> <br>AMOR</a></li>
<li class="leaf bienestar"><a itemprop="url" href="/bienestar">BIENESTAR</a></li>
<li class="leaf culturayopinin"><a itemprop="url" href="/cultura-y-opinion">CULTURA <span>&amp;</span> <br>OPINI&Oacute;N</a></li>
<li class="leaf profesinydinero"><a itemprop="url" href="/profesion-y-dinero">PROFESI&Oacute;N <span>&amp;</span> <br>DINERO</a></li>
<li class="leaf modaybelleza"><a itemprop="url" href="/moda-y-belleza">MODA <span>&amp;</span> <br>BELLEZA</a></li>
<li class="leaf zonagourmet"><a itemprop="url" href="/zona-gourmet">ZONA <br> GOURMET</a></li>
<li class="leaf last novias"><a itemprop="url" href="/novias" class="unalinea">Novias</a></li>
</ul> </div>
</div>

</div>

</div>
</div>

<div class="background_publicidad ">
<div class="pdesplegable">
</div>



<aside>
<div class="publi modulo sas_9601">
<div class="top">
<a class="close" href="http://www.audienciadigital.com/" target="_blank">x</a>
<a class="publictit">publicidad</a>
</div>
<script>sas_formatid = '9601';if(typeof SmartAdServerAjax == "function"){SmartAdServerAjax(sas_pageid,sas_formatid,sas_target);}</script>
<script>
                            $(function() {
                                publicidad = document.getElementById("sas_9601"); iframe_pub = publicidad.getElementsByTagName("iframe");
                                if(iframe_pub.length == 0){
                                    div_pauta = document.getElementsByClassName("sas_9601");
                                    div_pauta[0].hidden = true
                                    div_pauta[1].hidden = true
                                }
                            });
                        </script>
</div>
</aside> 
<div id="mainbody" class="center ">
<div class="space"></div>
<div id="content">
<div id="columnacentroArticle">
<div id="contenidoArt">
<div class="panel-flexible panels-flexible-article clear-block">
<div class="panel-flexible-inside panels-flexible-article-inside">
<div class="panels-flexible-row panels-flexible-row-article-1 panels-flexible-row-first clear-block ">
<div class="inside panels-flexible-row-inside panels-flexible-row-article-1-inside panels-flexible-row-inside-first clear-block">
<div class="panels-flexible-region panels-flexible-region-article-publicidad_banner_desplegable panels-flexible-region-first panels-flexible-region-last ">
<div class="inside panels-flexible-region-inside panels-flexible-region-article-publicidad_banner_desplegable-inside panels-flexible-region-inside-first panels-flexible-region-inside-last">
<div class="panel-pane pane-block pane-publicidad-push-down-top">
<div class="pane-content">
<aside>
<div class="publi modulo sas_21675">
<div class="top">
<a class="close" href="http://www.audienciadigital.com/" target="_blank">x</a>
<a class="publictit">publicidad</a>
</div>
<script>sas_formatid = '21675';if(typeof SmartAdServerAjax == "function"){SmartAdServerAjax(sas_pageid,sas_formatid,sas_target);}</script>
<script>
                            $(function() {
                                publicidad = document.getElementById("sas_21675"); iframe_pub = publicidad.getElementsByTagName("iframe");
                                if(iframe_pub.length == 0){
                                    div_pauta = document.getElementsByClassName("sas_21675");
                                    div_pauta[0].hidden = true
                                    div_pauta[1].hidden = true
                                }
                            });
                        </script>
</div>
</aside> </div>
</div>
</div>
</div>
</div>
</div>
<div class="panels-flexible-row panels-flexible-row-article-main-row panels-flexible-row-last clear-block">
<div class="inside panels-flexible-row-inside panels-flexible-row-article-main-row-inside panels-flexible-row-inside-last clear-block">
<div class="panels-flexible-region panels-flexible-region-article-center panels-flexible-region-first">
<div class="inside panels-flexible-region-inside panels-flexible-region-article-center-inside panels-flexible-region-inside-first">
<div class="panel-pane pane-node-content">
<div class="pane-content">
<script>
  function responder(cid) {
    var params = {
      "nid" : 170651, 
      "cid" : cid
    };
    $("#comment-form-1").parent().html("<div id='comment-form-1'><img src='/sites/all/themes/alomujeres/imgs/loading.gif'/></div>");
    var path_reply = "node/170651/comment_reply_ajax/ajax";
    var ajaxURL_reply = Drupal.settings.basePath + path_reply;
    $.ajax({
      type: "POST",
      url: ajaxURL_reply,
      success: function(data) {
        if (data.length > 0) {
          $(".box").html(data);
          $("#edit-submit").remove();
        } else { 
          alert("error");
        }
      },
      error: function(data) {
        alert(Drupal.t("Error processing action"));
      },
      data: params
    }); 
  }
</script>
<span class="breadcrumb">
<a href="/" class="home">Inicio</a> / <a href="/entretenimiento">Entretenimiento </a> /<a href="/entretenimiento/chayanne-en-bogota" class="current">¡Chayanne ya está en Bogotá! </a>
</span>
<div id="node-170651" class="node node-type-article node-promoted clearfix img_horizontal">
<div itemscope itemtype="http://schema.org/NewsArticle">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="/entretenimiento/chayanne-en-bogota" />
<div class="meta">
</div>

<div class="content-articulo">
<h1 itemprop="headline"> ¡Chayanne ya está en Bogotá!</h1>
<img src="/sites/all/themes/alomujeres/imgs/bullet.png" width="14" height="11" />
<span class="autor" itemprop="author" itemscope itemtype="https://schema.org/Person">
<span itemprop="name">
Por: Redacción ALO.co </span>
</span>
<div class="clear" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="alo.co">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="800">
 <meta itemprop="height" content="566">
</div>
<meta itemprop="name" content="Alo.co">
</div>
<div class="imagen-articulo">
<span>
<a href='/entretenimiento'>Entretenimiento</a> </span>
<div class="sombra">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="http://alo.co/sites/default/files/dynimagecache/0-170-3000-1495-521-260/13452642.jpg" alt="¡Chayanne ya está en Bogotá!" title="¡Chayanne ya está en Bogotá!" width="521" height="260" />
<meta itemprop="url" content="http://alo.co/sites/default/files/dynimagecache/0-170-3000-1495-521-260/13452642.jpg">
<meta itemprop="width" content="521">
<meta itemprop="height" content="260">
</div>
<span class="descripcion" itemprop="description">
Aterrizó con su gira ‘Desde el alma’ en la que presentará sus canciones más reconocidas y sus nuevas producciones. Conocimos algunas de sus exigencias para este concierto <div class="creditos">
<span> Foto: Cortesía Sony Music</span> </div>
</span>
</div>
<div class="ieShadow"></div>
</div>
</div>
<div class="clear"></div>
<div class="redes">
<ul>
<li>
<div class="contenedor_service">
<span class="sabor1"><a href="javascript:void();" class="servicio"><img src="/sites/all/themes/alomujeres/imgs/ico_compartir.jpg" width="34" height="34" alt="compartir" /></a>
</span>
<div class="service_links">
<div class="service-links"><div class="service-label">Bookmark/Search this post with </div><ul class="links"><li class="service-links-facebook first"><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Falo.co%2Fentretenimiento%2Fchayanne-en-bogota&amp;t=%C2%A1Chayanne+ya+est%C3%A1+en+Bogot%C3%A1%21" title="Share on Facebook." id="service-links-facebook" class="service-links-facebook" rel="nofollow" target="_blank"><img src="/sites/all/modules/service_links/images/facebook.png" alt="Facebook" title="" width="16" height="16" /> Facebook</a></li>
<li class="service-links-forward"><a href="http://m.alo.co/forward?path=entretenimiento%2Fchayanne-en-bogota" title="Enviar a un amigo" id="service-links-forward" class="service-links-forward" rel="nofollow" target="_blank"><img src="/sites/all/modules/service_links/images/forward.png" alt="Correo" title="" width="16" height="16" /> Correo</a></li>
<li class="service-links-twitter last"><a href="http://twitter.com/?status=%C2%A1Chayanne+ya+est%C3%A1+en+Bogot%C3%A1%21%20http%3A%2F%2Ftinyurl.com%2Fyb8tluqe" title="Share this on Twitter" id="service-links-twitter" class="service-links-twitter" rel="nofollow" target="_blank"><img src="/sites/all/modules/service_links/images/twitter.png" alt="Twitter" title="" width="16" height="16" /> Twitter</a></li>
</ul></div> </div>
</div>
</li>
<li><a rel="nofollow" class="imprimir" title="Imprimir" href="/print/170651"><img src="/sites/all/themes/alomujeres/imgs/ico_imprimir.jpg" width="34" height="34" alt="imprimir" /><span></span> </a>
</li>
<li><a class="reportar" rel="lightframe[|width:820px; height:480px; scrolling: auto;]" href="/enviar_contenido/getligthbox/ec_reportar_error/170651"><a href="#"><img src="/sites/all/themes/alomujeres/imgs/ico_problems.jpg" width="34" height="34" alt="Reportar errores" /><span></span> </a>
</li>
</ul>
</div>
<div id="articulo">
<span itemprop="articleBody">
<div class="cuerpo img_horizontal">
<p class="rtejustify">
El cantante puertorrique&ntilde;o se presentar&aacute; en el pa&iacute;s tras el &eacute;xito de su gira en 15 ciudades de Estados Unidos, donde se present&oacute; en San Jos&eacute;, Los &Aacute;ngeles, Nueva York y Miami, entre otras. Hoy el turno es para Bogot&aacute;, donde tendr&aacute; su show en el Centro de Eventos. El domingo 2 de septiembre, la cita ser&aacute; en el Centro de Convenciones Puerta de Oro.</p>
<p> Durante 15 meses, el equipo de Chayanne ha trabajado arduamente dise&ntilde;ando las coreograf&iacute;as, el vestuario, las luces y el video, adem&aacute;s de la m&uacute;sica, escogida cuidadosamente por el cantante, quien estar&aacute; acompa&ntilde;ado con la banda que ha estado presente en sus giras anteriores.<br />
<strong>&iquest;Cu&aacute;les fueron sus exigencias?</strong></p>
<ul>
<li>
<strong>Dos espejos grandes de cuerpo entero</strong><strong>,</strong>sillas tapizadas, jarras de jab&oacute;n l&iacute;quido antibacterial, ocho toallas de mano, una l&aacute;mpara de pie y mesas grandes con manteles.</li>
<li>
<strong>Una bandeja grande con surtido de panes, otra surtida con quesos</strong><strong>, </strong>una m&aacute;s con carnes fr&iacute;as y otra de frutas.</li>
<li>
Ocho latas de refrescos en&eacute;rgicos fr&iacute;os en nevera con hielo, una cantidad abundante de crema para caf&eacute;,&nbsp;<strong>dos botellas de ocho onzas de miel natural</strong><strong>,</strong> una cantidad abundante de az&uacute;car y sustitutos del mismo, muchas servilletas, tazas de loza, platos, tenedores y cuchillos.</li>
<li>
Para sus conciertos en Colombia, es necesario que el artista tenga en el camerino&nbsp;<strong>una nevera grande con hielo, un juego de tazas de caf&eacute; de loza</strong><strong>, </strong>un surtido grande condimentos, un surtido grande de t&eacute; de hierbas naturales, bolsas grandes de caramelos y bastante agua</li>
</ul>
<div lass="thinkl">
<blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/BnH8R9nADZ6/?utm_source=ig_embed" data-instgrm-version="9" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:8px;">
<div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50.0% 0; text-align:center; width:100%;">
<div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;">
&nbsp;</div>
</div>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">
<a href="https://www.instagram.com/p/BnH8R9nADZ6/?utm_source=ig_embed" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Una publicaci&oacute;n compartida de Chayanne&trade; (@chayanne)</a> el <time datetime="2018-08-31T01:07:07+00:00" style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;">30 Ago, 2018 a las 6:07 PDT</time></p>
</div>
</blockquote>
<script async defer src="//www.instagram.com/embed.js"></script></div>
</div>
<div class="last-update" itemprop="datePublished" =2018-08-31GMT12:41:53 -0500">
<meta itemprop="dateModified" content="2018-08-31GMT12:41:53 -0500" />
Fecha de actualización: Vie, 08/31/2018 - 12:41pm </div>
<div class="tags">
<samp><img src="/sites/all/themes/alomujeres/imgs/tagrojo.png" width="11" height="12" /></samp>
<ul>
<li><a href="/tagssitio/Hollywood y Redes">Hollywood y Redes</a></li><li><a href="/tagssitio/Chayanne">Chayanne</a></li> </ul>
</div>
<div class="clear">
<div class="enviar">
¿Conoce más de este tema? <a href="/contact/Redaccion/shadowbox" class="boton" rel="lightframe[|width:620px; height:620px; scrolling: auto;]">ENVÍANOS TU REPORTE </a>
</div>
</span>
</div>
</div>
<div class="recursos">
<h3>recursos relacionados</h3>
<br class="clear" />
<div class="body">
<a class="item reportaje noline" href="/entretenimiento/chismes-de-farandula-nuevo-disco-de-chayanne"> <span class="ico"></span>
<span class="title"> Chayanne presentará primer sencillo de nuevo disco en los Billboard </span> </a>
<a class="item fotorepo noline" href="/galerias-fotos/hija-de-chayanne-isadora-figueroa">

<span class="ico"></span> <span class="title"> La hija de Chayanne es toda una 'it' de la redes sociales </span> </a>
</div>
<meta itemprop="datePublished" content="2018-08-31T12:32:11-05:00" />
</div>


<div class="masnoticias mora2">
<h2 class="head">
M&Aacute;S EN
<a href='/entretenimiento'>Entretenimiento</a> </h2>
<div class="view view-mas-actualidad view-id-mas_actualidad view-display-id-block_1 view-dom-id-1 view-mas-actualidad view-id-mas_actualidad view-display-id-block_1 view-dom-id-1">
<div class="view-content">
<div class="body">
<div class="views-row views-row-1 views-row-odd views-row-first">
<div class="col" itemscope itemtype="http://schema.org/NewsArticle">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="/" />
<span style="display:none;" itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Alo.co</span>
</span>
<span style="display:none;" itemprop="description"></span>
<div class="imageshadow">
<div class="baseBlockIn">
<a href="/node/170650"><img src="http://alo.co/sites/default/files/imagecache/Miniatura_108_108/img_2179_baja_0.jpg" alt="" title="" width="108" height="108" /> </a>
<a href="/node/170650" class="photo">photo</a>
</div>
</div>
<div class="text">
<h3 itemprop="headline">
<a href="/entretenimiento/carolina-gomez-en-revista-alo">Carolina Gómez: “amo el cine, amo las películas, amo ser actriz’</a> </h3>
<ul><li class="first last"><a href="/tagssitio/Carolina%20G%C3%B3mez">Carolina Gómez</a></li>
</ul>
<span class="sabor1"><div class="contenedor_service">
<span class="sabor1"><a href="javascript:void();" class="addthis-button servicio">Compartir</a>
</span>
<div class="service_links">
<div class="compartir">COMPARTIR</div>
<ul class="links"><li class="service-links-facebook first"><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Falo.co%2Fentretenimiento%2Fcarolina-gomez-en-revista-alo&amp;t=Carolina+G%C3%B3mez%3A+%E2%80%9Camo+el+cine%2C+amo+las+pel%C3%ADculas%2C+amo+ser+actriz%E2%80%99" title="Share on Facebook." id="service-links-facebook-3" class="service-links-facebook" rel="nofollow" target="_blank"><img src="/sites/all/modules/service_links/images/facebook.png" alt="Facebook" title="" width="16" height="16" /> Facebook</a></li>
<li class="service-links-forward"><a href="http://m.alo.co/forward?path=entretenimiento%2Fcarolina-gomez-en-revista-alo" title="Enviar a un amigo" id="service-links-forward-3" class="service-links-forward" rel="nofollow" target="_blank"><img src="/sites/all/modules/service_links/images/forward.png" alt="Correo" title="" width="16" height="16" /> Correo</a></li>
<li class="service-links-twitter last"><a href="http://twitter.com/?status=Carolina+G%C3%B3mez%3A+%E2%80%9Camo+el+cine%2C+amo+las+pel%C3%ADculas%2C+amo+ser+actriz%E2%80%99%20http%3A%2F%2Ftinyurl.com%2Fyay7rydg" title="Share this on Twitter" id="service-links-twitter-3" class="service-links-twitter" rel="nofollow" target="_blank"><img src="/sites/all/modules/service_links/images/twitter.png" alt="Twitter" title="" width="16" height="16" /> Twitter</a></li>
</ul> </div>
</div> </span>
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://alo.co/sites/default/files/imagecache/Miniatura_108_108/img_2179_baja_0.jpg">
<meta itemprop="width" content="108">
<meta itemprop="height" content="108">
</div>
<div class="ieShadow" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://alo.co/sites/all/themes/alomujeres/images/logo_0.png">
<meta itemprop="width" content="190">
<meta itemprop="height" content="92">
</div>
<meta itemprop="name" content="Alo.co">
</div>
<meta itemprop="datePublished" content="2018-08-31T12:32:11-05:00 " />
<meta itemprop="dateModified" content="1969-12-31T19:00:00-05:00" />
</div>
</div>
<div class="views-row views-row-2 views-row-even">
<div class="col" itemscope itemtype="http://schema.org/NewsArticle">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="/" />
<span style="display:none;" itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Alo.co</span>
</span>
<span style="display:none;" itemprop="description"></span>
<div class="imageshadow">
<div class="baseBlockIn">
<a href="/node/170649"><img src="http://alo.co/sites/default/files/imagecache/Miniatura_108_108/4931310_0.jpg" alt="" title="" width="108" height="108" /> </a>
<a href="/node/170649" class="photo">photo</a>
</div>
</div>
<div class="text">
<h3 itemprop="headline">
<a href="/entretenimiento/britney-spears-perdio-la-memoria">Britney Spears no se acuerda de nada</a> </h3>
<ul><li class="first last"><a href="/tagssitio/Britney%20Spears">Britney Spears</a></li>
</ul>
<span class="sabor1"><div class="contenedor_service">
<span class="sabor1"><a href="javascript:void();" class="addthis-button servicio">Compartir</a>
</span>
<div class="service_links">
<div class="compartir">COMPARTIR</div>
<ul class="links"><li class="service-links-facebook first"><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Falo.co%2Fentretenimiento%2Fbritney-spears-perdio-la-memoria&amp;t=Britney+Spears+no+se+acuerda+de+nada" title="Share on Facebook." id="service-links-facebook-4" class="service-links-facebook" rel="nofollow" target="_blank"><img src="/sites/all/modules/service_links/images/facebook.png" alt="Facebook" title="" width="16" height="16" /> Facebook</a></li>
<li class="service-links-forward"><a href="http://m.alo.co/forward?path=entretenimiento%2Fbritney-spears-perdio-la-memoria" title="Enviar a un amigo" id="service-links-forward-4" class="service-links-forward" rel="nofollow" target="_blank"><img src="/sites/all/modules/service_links/images/forward.png" alt="Correo" title="" width="16" height="16" /> Correo</a></li>
<li class="service-links-twitter last"><a href="http://twitter.com/?status=Britney+Spears+no+se+acuerda+de+nada%20http%3A%2F%2Ftinyurl.com%2Fybmwh2l2" title="Share this on Twitter" id="service-links-twitter-4" class="service-links-twitter" rel="nofollow" target="_blank"><img src="/sites/all/modules/service_links/images/twitter.png" alt="Twitter" title="" width="16" height="16" /> Twitter</a></li>
</ul> </div>
</div> </span>
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://alo.co/sites/default/files/imagecache/Miniatura_108_108/4931310_0.jpg">
<meta itemprop="width" content="108">
<meta itemprop="height" content="108">
</div>
<div class="ieShadow" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://alo.co/sites/all/themes/alomujeres/images/logo_0.png">
<meta itemprop="width" content="190">
<meta itemprop="height" content="92">
</div>
<meta itemprop="name" content="Alo.co">
</div>
<meta itemprop="datePublished" content="2018-08-31T12:32:11-05:00 " />
<meta itemprop="dateModified" content="1969-12-31T19:00:00-05:00" />
</div>
</div>
<div class="views-row views-row-3 views-row-odd views-row-last">
<div class="col" itemscope itemtype="http://schema.org/NewsArticle">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="/" />
<span style="display:none;" itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Alo.co</span>
</span>
<span style="display:none;" itemprop="description"></span>
<div class="imageshadow">
<div class="baseBlockIn">
<a href="/node/170646"><img src="http://alo.co/sites/default/files/imagecache/Miniatura_108_108/16583469_271852139901902_1997000767180898304_n.jpg" alt="" title="" width="108" height="108" /> </a>
<a href="/node/170646" class="photo">photo</a>
</div>
</div>
<div class="text">
<h3 itemprop="headline">
<a href="/entretenimiento/nicky-jam-se-separo">¡Nicky Jam se divorció!</a> </h3>
<ul><li class="first last"><a href="/tagssitio/nicky%20jam">nicky jam</a></li>
</ul>
<span class="sabor1"><div class="contenedor_service">
<span class="sabor1"><a href="javascript:void();" class="addthis-button servicio">Compartir</a>
</span>
<div class="service_links">
<div class="compartir">COMPARTIR</div>
<ul class="links"><li class="service-links-facebook first"><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Falo.co%2Fentretenimiento%2Fnicky-jam-se-separo&amp;t=%C2%A1Nicky+Jam+se+divorci%C3%B3%21" title="Share on Facebook." id="service-links-facebook-5" class="service-links-facebook" rel="nofollow" target="_blank"><img src="/sites/all/modules/service_links/images/facebook.png" alt="Facebook" title="" width="16" height="16" /> Facebook</a></li>
<li class="service-links-forward"><a href="http://m.alo.co/forward?path=entretenimiento%2Fnicky-jam-se-separo" title="Enviar a un amigo" id="service-links-forward-5" class="service-links-forward" rel="nofollow" target="_blank"><img src="/sites/all/modules/service_links/images/forward.png" alt="Correo" title="" width="16" height="16" /> Correo</a></li>
<li class="service-links-twitter last"><a href="http://twitter.com/?status=%C2%A1Nicky+Jam+se+divorci%C3%B3%21%20http%3A%2F%2Ftinyurl.com%2Fy7947s9b" title="Share this on Twitter" id="service-links-twitter-5" class="service-links-twitter" rel="nofollow" target="_blank"><img src="/sites/all/modules/service_links/images/twitter.png" alt="Twitter" title="" width="16" height="16" /> Twitter</a></li>
</ul> </div>
</div> </span>
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://alo.co/sites/default/files/imagecache/Miniatura_108_108/16583469_271852139901902_1997000767180898304_n.jpg">
<meta itemprop="width" content="108">
<meta itemprop="height" content="108">
</div>
<div class="ieShadow" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://alo.co/sites/all/themes/alomujeres/images/logo_0.png">
<meta itemprop="width" content="190">
<meta itemprop="height" content="92">
</div>
<meta itemprop="name" content="Alo.co">
</div>
<meta itemprop="datePublished" content="2018-08-31T12:32:11-05:00 " />
<meta itemprop="dateModified" content="1969-12-31T19:00:00-05:00" />
</div>
</div>
</div>
<div class="footer">
<a href="/temas" class="vermas">ver más
temas</a>
</div>
</div>
</div>

</div>

<div class="ad-motion">

<script type="text/javascript" id="5923429c9245e50004639788" async>
	if(!document.getElementById('5923429c9245e50004639788')) {
		document.write('<div id="5923429c9245e50004639788"></div>');
	}
	var _aep = _aep || [];
	(function(d, s, c) {
		var getTimestamp = function() {
			var date = new Date();
			return ('00' + date.getFullYear()).slice(-2) +
				('00' + date.getMonth()).slice(-2) +
				('00' + date.getDate()).slice(-2);
		};
		_aep.push(['tag', '5923429c9245e50004639788', { /* add optional custom config here */ }]);
		var f = d.createElement(s); f.src = (d.location.protocol == 'https:') ? c.replace('http:', 'https:').replace('//akfs', '//s-akfs') : c+ '?r=' + getTimestamp();
		var e = d.getElementsByTagName(s)[0]; e.parentNode.insertBefore(f, e);
	})(document, 'script', '//akfs.nspmotion.com/aep/tag/co/5923429c9245e50004639788.cfg.js');
</script>
</div>

<div id="mensaje-participar" class="anonimo_comentarios">
<p id="label_login">Para poder comentar debes ser un usuario registrado </p>
<div id="login_comments">
<div class="sub-menu">
<div class="sub-menu-1">
<ul>
<li>
<a href="/registrarse" rel="nofollow">Registro</a>
</li>
<li class="last">
<a href="javascript:void(0);" onclick="mostrarLogin()">Ingreso</a>
</li>
</ul>
</div>
</div><script>
    function mostrarLogin() {
      var str = navigator.appVersion;
      var n = str.search("Safari");
      var m = str.search("Chrome");
console.log("https://seg.eltiempo.com/server/login/alo/authorization_code/code/basic/5193063066");
      if ((n != -1) && (m == -1)) {
        var ventana = window.open("https://seg.eltiempo.com/server/login/alo/authorization_code/code/basic/5193063066", "Ingresar", "directories=no, location=no, menubar=no, scrollbars=no, statusbar=no, tittlebar=no, width=538, height=600");
      }
	  else {
            Shadowbox.open({player: "iframe", content: "https://seg.eltiempo.com/server/login/alo/authorization_code/code/basic/5193063066", width:538, height:600});
      }
      return false;
    }
    </script> </div>
</div>
<div class="comentarios">
<div class="head">
<div class="title">ENVÍE SU COMENTARIO</div>
<div class="incoment">
<textarea name="" cols="" rows="" readonly="readonly">Escribe aquí tu opinión.</textarea>
</div>
<input type="submit" value="opinar" name="Opinar" class="enviar" />
</div>
</div>
<div class="logged_comentarios"></div>

</div>
</div>

</div>
</div>
<div class="panel-region-separator"></div><div class="panel-pane pane-block pane-block-108">
<div class="pane-content">
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/eltiempoeditorial-aloco/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script> </div>
</div>
</div>
</div>
<div class="panels-flexible-region panels-flexible-region-article-right_article panels-flexible-region-last ">
<div class="inside panels-flexible-region-inside panels-flexible-region-article-right_article-inside panels-flexible-region-inside-last">
<div class="panel-pane pane-block pane-alo-custom-blocks-alocblock-otros-titulares-articulo">
<div class="pane-content">
<div id="block_otros_titulares_articulo">
<div class="otrosTitulares">
<span></span>
<span><a href="/entretenimiento/chismes-de-farandula-nuevo-disco-de-chayanne" class="prev" title="Chayanne presentará primer sencillo de nuevo disco en los Billboard "><span class="flecha">&lt;</span>Chayanne presentará primer sencillo de nuevo disco en los Billboard </a> </span>
<br class="clear" />
</div></div> </div>
</div>
<div class="panel-region-separator"></div><div class="panel-pane pane-block pane-publicidad-robapagina-superior">
<div class="pane-content">
<aside>
<div class="publi modulo sas_9346">
<div class="top">
<a class="close" href="http://www.audienciadigital.com/" target="_blank">x</a>
<a class="publictit">publicidad</a>
</div>
<script>sas_formatid = '9346';if(typeof SmartAdServerAjax == "function"){SmartAdServerAjax(sas_pageid,sas_formatid,sas_target);}</script>
<script>
                            $(function() {
                                publicidad = document.getElementById("sas_9346"); iframe_pub = publicidad.getElementsByTagName("iframe");
                                if(iframe_pub.length == 0){
                                    div_pauta = document.getElementsByClassName("sas_9346");
                                    div_pauta[0].hidden = true
                                    div_pauta[1].hidden = true
                                }
                            });
                        </script>
</div>
</aside> </div>
</div>
<div class="panel-region-separator"></div><div class="panel-pane pane-block pane-ceet-cruzado-2">
<div class="pane-content">
<div class="modulo-blogs">
<h2>Alo Blogs<span></span></h2>
<ul class="item-blogs">
<li><div><a href="http://blogs.alo.co/amor-y-sexo" target="_blank"><span>Amor y Sexo</span></a><figure><a href="http://blogs.alo.co/amor-y-sexo" target="_blank"><img width="70px" height="70px" src="http://blogs.alo.co/wp-content/uploads/sites/21/2016/05/sully-100x100.png" alt="" title=""></a></figure><div><h3><a href="http://blogs.alo.co/amor-y-sexo/2018/08/21/quien-piensan-cuando-se-masturban" target="_blank">¿En quién piensan ellos cuando se masturban?</a></h3></div></div><div><p>Si hay algo a lo que le tememos las mujeres en algún momento de la vida es a creer que los hombres se cogen la verga, se la masajean y tien...</p></div></li><li><div><a href="http://blogs.alo.co/kymoni-tras-los-pasos-de-la-moda" target="_blank"><span>Kymoni… Tras los pasos de la moda!</span></a><figure><a href="http://blogs.alo.co/kymoni-tras-los-pasos-de-la-moda" target="_blank"><img width="70px" height="70px" src="http://blogs.alo.co/wp-content/uploads/sites/18/2018/03/ILUSTRACIÓN-1-100x100.png" alt="" title=""></a></figure><div><h3><a href="http://blogs.alo.co/kymoni-tras-los-pasos-de-la-moda/agua-bendita-moda-sentido-social" target="_blank">Agua Bendita: Moda con Sentido Social</a></h3></div></div><div><p>Una de las marcas colombianas más reconocidas en el mundo de la moda, con 15 años en el mercado que sigue vistiendo a grandes celebridades...</p></div></li><li><div><a href="http://blogs.alo.co/diana-traveler" target="_blank"><span>Diana Traveler</span></a><figure><a href="http://blogs.alo.co/diana-traveler" target="_blank"><img width="70px" height="70px" src="http://blogs.alo.co/wp-content/uploads/sites/25/2018/05/Diana-Traveler-100x100.jpg" alt="" title=""></a></figure><div><h3><a href="http://blogs.alo.co/diana-traveler/2018/08/17/carta-mar-la-viajera-asesinada-costa-rica" target="_blank">Carta a Mar, la viajera asesinada en Costa Rica</a></h3></div></div><div><p>Te llamabas Mar. Eras mujer, como yo. Eras latina, como yo. Eras viajera, como yo. Te mataron estando de viaje en Costa Rica. Yo estaba de v...</p></div></li> </ul>
<a class="ver-mas" href="http://blogs.alo.co/">IR A BLOGS</a>
</div>
</div>
</div>
<div class="panel-region-separator"></div><div class="panel-pane pane-block pane-publicidad-robapagina">
<div class="pane-content">
<aside>
<div class="publi modulo sas_9344">
<div class="top">
<a class="close" href="http://www.audienciadigital.com/" target="_blank">x</a>
<a class="publictit">publicidad</a>
</div>
<script>sas_formatid = '9344';if(typeof SmartAdServerAjax == "function"){SmartAdServerAjax(sas_pageid,sas_formatid,sas_target);}</script>
<script>
                            $(function() {
                                publicidad = document.getElementById("sas_9344"); iframe_pub = publicidad.getElementsByTagName("iframe");
                                if(iframe_pub.length == 0){
                                    div_pauta = document.getElementsByClassName("sas_9344");
                                    div_pauta[0].hidden = true
                                    div_pauta[1].hidden = true
                                }
                            });
                        </script>
</div>
</aside> </div>
</div>
<div class="panel-region-separator"></div><div class="panel-pane pane-block pane-alo-optimization-block-horoscopo-en-home">
<div class="pane-content">
<div class="horoscopo modulo">
<h2 class="head">Horóscopo</h2>
<p>Seleccione su signo</p>
<div class="colcontent">
<div class="izquierda">
<div class=" icono_signo"><a href="javascript:void(0)" id="aries" class="aries">Aries</a></div><div class=" icono_signo"><a href="javascript:void(0)" id="tauro" class="tauro">Tauro</a></div><div class=" icono_signo"><a href="javascript:void(0)" id="geminis" class="geminis">Géminis</a></div><div class=" icono_signo"><a href="javascript:void(0)" id="cancer" class="cancer">Cáncer</a></div><div class=" icono_signo"><a href="javascript:void(0)" id="leo" class="leo">Leo</a></div><div class=" icono_signo"><a href="javascript:void(0)" id="virgo" class="virgo">Virgo</a></div><div class=" icono_signo"><a href="javascript:void(0)" id="libra" class="libra">Libra</a></div><div class=" icono_signo"><a href="javascript:void(0)" id="escorpion" class="escorpion">Escorpión</a></div><div class=" icono_signo"><a href="javascript:void(0)" id="sagitario" class="sagitario">Sagitario</a></div><div class=" icono_signo"><a href="javascript:void(0)" id="capricornio" class="capricornio">Capricornio</a></div><div class=" icono_signo"><a href="javascript:void(0)" id="acuario" class="acuario">Acuario</a></div><div class=" icono_signo"><a href="javascript:void(0)" id="piscis" class="piscis">Piscis</a></div> </div>
<div class="derecha">
<div class="contiene_signo contenedor_aries" style="">
<div class="content">
<h3>Aries</h2>
<p class="fecha">21 de Mar / 19 de Apr</p>
<strong>Amor:</strong> Se trata de un ciclo de vaivenes, altibajos y cambios en tus asuntos amorosos, pero si hallas el camino de la flexibilidad a la hora de establecer acuerdos podr&aacute;s pasar esta temporada sin mayor novedad.<br />
<br />
<strong>Dinero:</strong> Los proyectos que logres...
<a class="vermas" href="/horoscopo/aries">leer m&aacute;s</a>
<br>
<br>
</div>
<div class="contenedor_service">
<span class="sabor1"><a class="addthis-button servicio" href="javascript:void();">Compartir</a></span>
<div class="service_links" style="display: none; ">
<div class="compartir">COMPARTIR</div>
<ul class="links"><li class="service-links-facebook first"><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Falo.co%2Fcontent%2Faries&amp;t=Aries" title="Share on Facebook." id="service-links-facebook-9" class="service-links-facebook" rel="nofollow" target="_blank"><img src="/sites/all/modules/service_links/images/facebook.png" alt="Facebook" title="" width="16" height="16" /> Facebook</a></li>
<li class="service-links-forward"><a href="http://m.alo.co/forward?path=content%2Faries" title="Enviar a un amigo" id="service-links-forward-9" class="service-links-forward" rel="nofollow" target="_blank"><img src="/sites/all/modules/service_links/images/forward.png" alt="Correo" title="" width="16" height="16" /> Correo</a></li>
<li class="service-links-twitter last"><a href="http://twitter.com/?status=Aries%20http%3A%2F%2Ftinyurl.com%2Fpc3kv3o" title="Share this on Twitter" id="service-links-twitter-9" class="service-links-twitter" rel="nofollow" target="_blank"><img src="/sites/all/modules/service_links/images/twitter.png" alt="Twitter" title="" width="16" height="16" /> Twitter</a></li>
</ul>
</div>
</div>
</div>
<div class="contiene_signo contenedor_tauro" style="">
<div class="content">
<h3>Tauro</h2>
<p class="fecha">20 de Apr / 21 de May</p>
<strong>Amor: </strong>Los desacuerdos en el &aacute;rea sentimental y las grandes dificultades para lograr una verdadera comunicaci&oacute;n se convierten en el pan de cada d&iacute;a durante esta quincena.<br />
<br />
<strong>Dinero: </strong>Las condiciones est&aacute;n dadas para que puedas...
<a class="vermas" href="/horoscopo/tauro">leer m&aacute;s</a>
<br>
<br>
</div>
<div class="contenedor_service">
<span class="sabor1"><a class="addthis-button servicio" href="javascript:void();">Compartir</a></span>
<div class="service_links" style="display: none; ">
<div class="compartir">COMPARTIR</div>
<ul class="links"><li class="service-links-facebook first"><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Falo.co%2Fcontent%2Ftauro&amp;t=Tauro" title="Share on Facebook." id="service-links-facebook-10" class="service-links-facebook" rel="nofollow" target="_blank"><img src="/sites/all/modules/service_links/images/facebook.png" alt="Facebook" title="" width="16" height="16" /> Facebook</a></li>
<li class="service-links-forward"><a href="http://m.alo.co/forward?path=content%2Ftauro" title="Enviar a un amigo" id="service-links-forward-10" class="service-links-forward" rel="nofollow" target="_blank"><img src="/sites/all/modules/service_links/images/forward.png" alt="Correo" title="" width="16" height="16" /> Correo</a></li>
<li class="service-links-twitter last"><a href="http://twitter.com/?status=Tauro%20http%3A%2F%2Ftinyurl.com%2Foq4kq99" title="Share this on Twitter" id="service-links-twitter-10" class="service-links-twitter" rel="nofollow" target="_blank"><img src="/sites/all/modules/service_links/images/twitter.png" alt="Twitter" title="" width="16" height="16" /> Twitter</a></li>
</ul>
</div>
</div>
</div>
<div class="contiene_signo contenedor_geminis" style="">
<div class="content">
<h3>Géminis</h2>
<p class="fecha">21 de May / 22 de Jun</p>
<strong>Amor:</strong> Entras en un ciclo decisivo para darte cuenta cu&aacute;l es la persona que realmente te conviene y cu&aacute;l definitivamente te genera intranquilidades y dudas sobre la estabilidad futura.<br />
<br />
<strong>Dinero:</strong> Los buenos resultados de tu actividad...
<a class="vermas" href="/horoscopo/geminis">leer m&aacute;s</a>
<br>
<br>
</div>
<div class="contenedor_service">
<span class="sabor1"><a class="addthis-button servicio" href="javascript:void();">Compartir</a></span>
<div class="service_links" style="display: none; ">
<div class="compartir">COMPARTIR</div>
<ul class="links"><li class="service-links-facebook first"><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Falo.co%2Fcontent%2Fgeminis&amp;t=G%C3%A9minis" title="Share on Facebook." id="service-links-facebook-11" class="service-links-facebook" rel="nofollow" target="_blank"><img src="/sites/all/modules/service_links/images/facebook.png" alt="Facebook" title="" width="16" height="16" /> Facebook</a></li>
<li class="service-links-forward"><a href="http://m.alo.co/forward?path=content%2Fgeminis" title="Enviar a un amigo" id="service-links-forward-11" class="service-links-forward" rel="nofollow" target="_blank"><img src="/sites/all/modules/service_links/images/forward.png" alt="Correo" title="" width="16" height="16" /> Correo</a></li>
<li class="service-links-twitter last"><a href="http://twitter.com/?status=G%C3%A9minis%20http%3A%2F%2Ftinyurl.com%2Fpcscuoj" title="Share this on Twitter" id="service-links-twitter-11" class="service-links-twitter" rel="nofollow" target="_blank"><img src="/sites/all/modules/service_links/images/twitter.png" alt="Twitter" title="" width="16" height="16" /> Twitter</a></li>
</ul>
</div>
</div>
</div>
<div class="contiene_signo contenedor_cancer" style="">
<div class="content">
<h3>Cáncer</h2>
<p class="fecha">22 de Jun / 23 de Jul</p>
<div>
<strong>Amor: </strong>Tu magia y magnetismo durante esta quincena se evidencian en los hechos, lo que hace entrever que requieres saber fluir ante las circunstancias que la vida te ofrece.<br />
<br />
<strong>Dinero:</strong> Los asuntos laborales requieren un mayor compromiso de tu...</div>
<a class="vermas" href="/horoscopo/cancer">leer m&aacute;s</a>
<br>
<br>
</div>
<div class="contenedor_service">
<span class="sabor1"><a class="addthis-button servicio" href="javascript:void();">Compartir</a></span>
<div class="service_links" style="display: none; ">
<div class="compartir">COMPARTIR</div>
<ul class="links"><li class="service-links-facebook first"><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Falo.co%2Fcontent%2Fcancer&amp;t=C%C3%A1ncer" title="Share on Facebook." id="service-links-facebook-12" class="service-links-facebook" rel="nofollow" target="_blank"><img src="/sites/all/modules/service_links/images/facebook.png" alt="Facebook" title="" width="16" height="16" /> Facebook</a></li>
<li class="service-links-forward"><a href="http://m.alo.co/forward?path=content%2Fcancer" title="Enviar a un amigo" id="service-links-forward-12" class="service-links-forward" rel="nofollow" target="_blank"><img src="/sites/all/modules/service_links/images/forward.png" alt="Correo" title="" width="16" height="16" /> Correo</a></li>
<li class="service-links-twitter last"><a href="http://twitter.com/?status=C%C3%A1ncer%20http%3A%2F%2Ftinyurl.com%2Fqe54wpc" title="Share this on Twitter" id="service-links-twitter-12" class="service-links-twitter" rel="nofollow" target="_blank"><img src="/sites/all/modules/service_links/images/twitter.png" alt="Twitter" title="" width="16" height="16" /> Twitter</a></li>
</ul>
</div>
</div>
</div>
<div class="contiene_signo contenedor_leo" style="">
<div class="content">
<h3>Leo</h2>
<p class="fecha">23 de Jul / 23 de Aug</p>
<strong>Amor:</strong> Los acuerdos a los que accedas en el &aacute;rea sentimental tendr&aacute;n una particular trascendencia que pueden dejar huellas indelebles para el futuro.<br />
<br />
<strong>Dinero:</strong> Podr&aacute;s encontrar el camino de una mayor seguridad y solidez en el...
<a class="vermas" href="/horoscopo/leo">leer m&aacute;s</a>
<br>
<br>
</div>
<div class="contenedor_service">
<span class="sabor1"><a class="addthis-button servicio" href="javascript:void();">Compartir</a></span>
<div class="service_links" style="display: none; ">
<div class="compartir">COMPARTIR</div>
<ul class="links"><li class="service-links-facebook first"><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Falo.co%2Fcontent%2Fleo&amp;t=Leo" title="Share on Facebook." id="service-links-facebook-13" class="service-links-facebook" rel="nofollow" target="_blank"><img src="/sites/all/modules/service_links/images/facebook.png" alt="Facebook" title="" width="16" height="16" /> Facebook</a></li>
<li class="service-links-forward"><a href="http://m.alo.co/forward?path=content%2Fleo" title="Enviar a un amigo" id="service-links-forward-13" class="service-links-forward" rel="nofollow" target="_blank"><img src="/sites/all/modules/service_links/images/forward.png" alt="Correo" title="" width="16" height="16" /> Correo</a></li>
<li class="service-links-twitter last"><a href="http://twitter.com/?status=Leo%20http%3A%2F%2Ftinyurl.com%2Fols59he" title="Share this on Twitter" id="service-links-twitter-13" class="service-links-twitter" rel="nofollow" target="_blank"><img src="/sites/all/modules/service_links/images/twitter.png" alt="Twitter" title="" width="16" height="16" /> Twitter</a></li>
</ul>
</div>
</div>
</div>
<div class="contiene_signo contenedor_virgo" style="">
<div class="content">
<h3>Virgo</h2>
<p class="fecha">23 de Aug / 23 de Sep</p>
<strong>Amor: </strong>Aunque la presi&oacute;n de tu familia es evidente, debes estar muy pendiente para que estas circunstancias no se reflejen negativamente en tu relaci&oacute;n de pareja.<br />
<br />
<strong>Dinero:</strong> Entras en una nueva temporada laboral que te abre abanicos de...
<a class="vermas" href="/horoscopo/virgo">leer m&aacute;s</a>
<br>
<br>
</div>
<div class="contenedor_service">
<span class="sabor1"><a class="addthis-button servicio" href="javascript:void();">Compartir</a></span>
<div class="service_links" style="display: none; ">
<div class="compartir">COMPARTIR</div>
<ul class="links"><li class="service-links-facebook first"><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Falo.co%2Fcontent%2Fvirgo&amp;t=Virgo" title="Share on Facebook." id="service-links-facebook-14" class="service-links-facebook" rel="nofollow" target="_blank"><img src="/sites/all/modules/service_links/images/facebook.png" alt="Facebook" title="" width="16" height="16" /> Facebook</a></li>
<li class="service-links-forward"><a href="http://m.alo.co/forward?path=content%2Fvirgo" title="Enviar a un amigo" id="service-links-forward-14" class="service-links-forward" rel="nofollow" target="_blank"><img src="/sites/all/modules/service_links/images/forward.png" alt="Correo" title="" width="16" height="16" /> Correo</a></li>
<li class="service-links-twitter last"><a href="http://twitter.com/?status=Virgo%20http%3A%2F%2Ftinyurl.com%2Fkw3dm4o" title="Share this on Twitter" id="service-links-twitter-14" class="service-links-twitter" rel="nofollow" target="_blank"><img src="/sites/all/modules/service_links/images/twitter.png" alt="Twitter" title="" width="16" height="16" /> Twitter</a></li>
</ul>
</div>
</div>
</div>
<div class="contiene_signo contenedor_libra" style="">
<div class="content">
<h3>Libra</h2>
<p class="fecha">23 de Sep / 23 de Oct</p>
<div>
<strong>Amor: </strong>Sin grandes esfuerzos te es posible encontrar el camino de la concordia con tu pareja, de all&iacute; que te sea f&aacute;cil hallar caminos de aproximaci&oacute;n y argumentos fiables que refuercen la relaci&oacute;n.<br />
<br />
<strong>Dinero:</strong> Ante...</div>
<a class="vermas" href="/horoscopo/libra">leer m&aacute;s</a>
<br>
<br>
</div>
<div class="contenedor_service">
<span class="sabor1"><a class="addthis-button servicio" href="javascript:void();">Compartir</a></span>
<div class="service_links" style="display: none; ">
<div class="compartir">COMPARTIR</div>
<ul class="links"><li class="service-links-facebook first"><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Falo.co%2Fcontent%2Flibra&amp;t=Libra" title="Share on Facebook." id="service-links-facebook-15" class="service-links-facebook" rel="nofollow" target="_blank"><img src="/sites/all/modules/service_links/images/facebook.png" alt="Facebook" title="" width="16" height="16" /> Facebook</a></li>
<li class="service-links-forward"><a href="http://m.alo.co/forward?path=content%2Flibra" title="Enviar a un amigo" id="service-links-forward-15" class="service-links-forward" rel="nofollow" target="_blank"><img src="/sites/all/modules/service_links/images/forward.png" alt="Correo" title="" width="16" height="16" /> Correo</a></li>
<li class="service-links-twitter last"><a href="http://twitter.com/?status=Libra%20http%3A%2F%2Ftinyurl.com%2Foue3ay4" title="Share this on Twitter" id="service-links-twitter-15" class="service-links-twitter" rel="nofollow" target="_blank"><img src="/sites/all/modules/service_links/images/twitter.png" alt="Twitter" title="" width="16" height="16" /> Twitter</a></li>
</ul>
</div>
</div>
</div>
<div class="contiene_signo contenedor_escorpion" style="">
<div class="content">
<h3>Escorpión</h2>
<p class="fecha">23 de Oct / 22 de Nov</p>
<div>
<strong>Amor:</strong> Debes tratar de estar tranquila mientras pasan estos per&iacute;odos de tormentas y de desacuerdos.<br />
<br />
<strong>Dinero:</strong> Encontrar&aacute;s un magn&iacute;fico escenario de desempe&ntilde;o laboral, lo que se convierte en el referente de quien...</div>
<a class="vermas" href="/horoscopo/escorpion">leer m&aacute;s</a>
<br>
<br>
</div>
<div class="contenedor_service">
<span class="sabor1"><a class="addthis-button servicio" href="javascript:void();">Compartir</a></span>
<div class="service_links" style="display: none; ">
<div class="compartir">COMPARTIR</div>
<ul class="links"><li class="service-links-facebook first"><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Falo.co%2Fcontent%2Fescorpion&amp;t=Escorpi%C3%B3n" title="Share on Facebook." id="service-links-facebook-16" class="service-links-facebook" rel="nofollow" target="_blank"><img src="/sites/all/modules/service_links/images/facebook.png" alt="Facebook" title="" width="16" height="16" /> Facebook</a></li>
<li class="service-links-forward"><a href="http://m.alo.co/forward?path=content%2Fescorpion" title="Enviar a un amigo" id="service-links-forward-16" class="service-links-forward" rel="nofollow" target="_blank"><img src="/sites/all/modules/service_links/images/forward.png" alt="Correo" title="" width="16" height="16" /> Correo</a></li>
<li class="service-links-twitter last"><a href="http://twitter.com/?status=Escorpi%C3%B3n%20http%3A%2F%2Ftinyurl.com%2Fpq4va2k" title="Share this on Twitter" id="service-links-twitter-16" class="service-links-twitter" rel="nofollow" target="_blank"><img src="/sites/all/modules/service_links/images/twitter.png" alt="Twitter" title="" width="16" height="16" /> Twitter</a></li>
</ul>
</div>
</div>
</div>
<div class="contiene_signo contenedor_sagitario" style="">
<div class="content">
<h3>Sagitario</h2>
<p class="fecha">22 de Nov / 21 de Dec</p>
Avanzan por un per&iacute;odo coyuntural en el sentido que las circunstancias se acomodan para que puedan levantar la mirada hacia otros horizontes y se den cuenta de que las verdades que tra&iacute;an de anta&ntilde;o est&aacute;n revalu&aacute;ndose y que se hace necesario instaurar un nuevo...
<a class="vermas" href="/horoscopo/sagitario">leer m&aacute;s</a>
<br>
<br>
</div>
<div class="contenedor_service">
<span class="sabor1"><a class="addthis-button servicio" href="javascript:void();">Compartir</a></span>
<div class="service_links" style="display: none; ">
<div class="compartir">COMPARTIR</div>
<ul class="links"><li class="service-links-facebook first"><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Falo.co%2Fcontent%2Fsagitario&amp;t=Sagitario" title="Share on Facebook." id="service-links-facebook-17" class="service-links-facebook" rel="nofollow" target="_blank"><img src="/sites/all/modules/service_links/images/facebook.png" alt="Facebook" title="" width="16" height="16" /> Facebook</a></li>
<li class="service-links-forward"><a href="http://m.alo.co/forward?path=content%2Fsagitario" title="Enviar a un amigo" id="service-links-forward-17" class="service-links-forward" rel="nofollow" target="_blank"><img src="/sites/all/modules/service_links/images/forward.png" alt="Correo" title="" width="16" height="16" /> Correo</a></li>
<li class="service-links-twitter last"><a href="http://twitter.com/?status=Sagitario%20http%3A%2F%2Ftinyurl.com%2Foos68yr" title="Share this on Twitter" id="service-links-twitter-17" class="service-links-twitter" rel="nofollow" target="_blank"><img src="/sites/all/modules/service_links/images/twitter.png" alt="Twitter" title="" width="16" height="16" /> Twitter</a></li>
</ul>
</div>
</div>
</div>
<div class="contiene_signo contenedor_capricornio" style="">
<div class="content">
<h3>Capricornio</h2>
<p class="fecha">21 de Dec / 21 de Jan</p>
<div>
<strong>Amor:</strong> Valora este periodo para generar una mayor sinton&iacute;a y reciprocidad con la persona que amas.<br />
<br />
<strong>Dinero:</strong> As&iacute; existan circunstancias complejas en tu vida profesional, esta evoluciona hacia los mejores destinos y encuentra...</div>
<a class="vermas" href="/horoscopo/capricornio">leer m&aacute;s</a>
<br>
<br>
</div>
<div class="contenedor_service">
<span class="sabor1"><a class="addthis-button servicio" href="javascript:void();">Compartir</a></span>
<div class="service_links" style="display: none; ">
<div class="compartir">COMPARTIR</div>
<ul class="links"><li class="service-links-facebook first"><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Falo.co%2Fcontent%2Fcapricornio&amp;t=Capricornio" title="Share on Facebook." id="service-links-facebook-18" class="service-links-facebook" rel="nofollow" target="_blank"><img src="/sites/all/modules/service_links/images/facebook.png" alt="Facebook" title="" width="16" height="16" /> Facebook</a></li>
<li class="service-links-forward"><a href="http://m.alo.co/forward?path=content%2Fcapricornio" title="Enviar a un amigo" id="service-links-forward-18" class="service-links-forward" rel="nofollow" target="_blank"><img src="/sites/all/modules/service_links/images/forward.png" alt="Correo" title="" width="16" height="16" /> Correo</a></li>
<li class="service-links-twitter last"><a href="http://twitter.com/?status=Capricornio%20http%3A%2F%2Ftinyurl.com%2Foezlr86" title="Share this on Twitter" id="service-links-twitter-18" class="service-links-twitter" rel="nofollow" target="_blank"><img src="/sites/all/modules/service_links/images/twitter.png" alt="Twitter" title="" width="16" height="16" /> Twitter</a></li>
</ul>
</div>
</div>
</div>
<div class="contiene_signo contenedor_acuario" style="">
<div class="content">
<h3>Acuario</h2>
<p class="fecha">21 de Jan / 19 de Feb</p>
<div>
<strong>Amor:</strong> Respecto a tu vida sentimental, debes ser consciente de que se trata de una &eacute;poca de ambig&uuml;edades que no te dan del todo la tranquilidad para el ma&ntilde;ana.<br />
<br />
<strong>Dinero: </strong>Te encuentras en un ciclo apropiado para mejorar tu...</div>
<a class="vermas" href="/horoscopo/acuario">leer m&aacute;s</a>
<br>
<br>
</div>
<div class="contenedor_service">
<span class="sabor1"><a class="addthis-button servicio" href="javascript:void();">Compartir</a></span>
<div class="service_links" style="display: none; ">
<div class="compartir">COMPARTIR</div>
<ul class="links"><li class="service-links-facebook first"><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Falo.co%2Fcontent%2Facuario&amp;t=Acuario" title="Share on Facebook." id="service-links-facebook-19" class="service-links-facebook" rel="nofollow" target="_blank"><img src="/sites/all/modules/service_links/images/facebook.png" alt="Facebook" title="" width="16" height="16" /> Facebook</a></li>
<li class="service-links-forward"><a href="http://m.alo.co/forward?path=content%2Facuario" title="Enviar a un amigo" id="service-links-forward-19" class="service-links-forward" rel="nofollow" target="_blank"><img src="/sites/all/modules/service_links/images/forward.png" alt="Correo" title="" width="16" height="16" /> Correo</a></li>
<li class="service-links-twitter last"><a href="http://twitter.com/?status=Acuario%20http%3A%2F%2Ftinyurl.com%2Fp3sa25d" title="Share this on Twitter" id="service-links-twitter-19" class="service-links-twitter" rel="nofollow" target="_blank"><img src="/sites/all/modules/service_links/images/twitter.png" alt="Twitter" title="" width="16" height="16" /> Twitter</a></li>
</ul>
</div>
</div>
</div>
<div class="contiene_signo contenedor_piscis" style="">
<div class="content">
<h3>Piscis</h2>
<p class="fecha">19 de Feb / 21 de Mar</p>
<div>
<strong>Amor:</strong> Se trata de una &eacute;poca de altibajos en el &aacute;rea sentimental, para lo cual debes simplemente saber fluir ante lo que el universo te ofrece.<br />
<br />
<strong>Dinero: </strong>Como el &eacute;xito es toda una realidad en tu trabajo, es importante que...</div>
<a class="vermas" href="/horoscopo/piscis">leer m&aacute;s</a>
<br>
<br>
</div>
<div class="contenedor_service">
<span class="sabor1"><a class="addthis-button servicio" href="javascript:void();">Compartir</a></span>
<div class="service_links" style="display: none; ">
 <div class="compartir">COMPARTIR</div>
<ul class="links"><li class="service-links-facebook first"><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Falo.co%2Fcontent%2Fpiscis&amp;t=Piscis" title="Share on Facebook." id="service-links-facebook-20" class="service-links-facebook" rel="nofollow" target="_blank"><img src="/sites/all/modules/service_links/images/facebook.png" alt="Facebook" title="" width="16" height="16" /> Facebook</a></li>
<li class="service-links-forward"><a href="http://m.alo.co/forward?path=content%2Fpiscis" title="Enviar a un amigo" id="service-links-forward-20" class="service-links-forward" rel="nofollow" target="_blank"><img src="/sites/all/modules/service_links/images/forward.png" alt="Correo" title="" width="16" height="16" /> Correo</a></li>
<li class="service-links-twitter last"><a href="http://twitter.com/?status=Piscis%20http%3A%2F%2Ftinyurl.com%2Flsmzcb6" title="Share this on Twitter" id="service-links-twitter-20" class="service-links-twitter" rel="nofollow" target="_blank"><img src="/sites/all/modules/service_links/images/twitter.png" alt="Twitter" title="" width="16" height="16" /> Twitter</a></li>
</ul>
</div>
</div>
</div> </div>
</div>
<p class="gohoroscopo"><a href="/horoscopo">Ir a Horóscopo</a></p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

</div>
<div class="BarraFlotante">
<div class="BarraFlotanteCentro">
<div class="region region-publicidad-bottom">
<div id="block-publicidad-DHTML" class="block block-publicidad region-odd even region-count-1 count-12">
<div class="content">
<aside>
<div class="publi modulo sas_9343">
<div class="top">
<a class="close" href="http://www.audienciadigital.com/" target="_blank">x</a>
<a class="publictit">publicidad</a>
</div>
<script>sas_formatid = '9343';if(typeof SmartAdServerAjax == "function"){SmartAdServerAjax(sas_pageid,sas_formatid,sas_target);}</script>
<script>
                            $(function() {
                                publicidad = document.getElementById("sas_9343"); iframe_pub = publicidad.getElementsByTagName("iframe");
                                if(iframe_pub.length == 0){
                                    div_pauta = document.getElementsByClassName("sas_9343");
                                    div_pauta[0].hidden = true
                                    div_pauta[1].hidden = true
                                }
                            });
                        </script>
</div>
</aside> </div>
</div>

<div id="block-publicidad-Barra Fija" class="block block-publicidad region-even odd region-count-2 count-13">
<div class="content">
<aside>
<div class="publi modulo sas_8941">
<div class="top">
<a class="close" href="http://www.audienciadigital.com/" target="_blank">x</a>
<a class="publictit">publicidad</a>
</div>
<script>sas_formatid = '8941';if(typeof SmartAdServerAjax == "function"){SmartAdServerAjax(sas_pageid,sas_formatid,sas_target);}</script>
<script>
                            $(function() {
                                publicidad = document.getElementById("sas_8941"); iframe_pub = publicidad.getElementsByTagName("iframe");
                                if(iframe_pub.length == 0){
                                    div_pauta = document.getElementsByClassName("sas_8941");
                                    div_pauta[0].hidden = true
                                    div_pauta[1].hidden = true
                                }
                            });
                        </script>
</div>
</aside> </div>
</div>

</div>

</div>
</div>
<div id="nubetags">
<div class="region region-highlight">
<div id="block-panels_mini-tags" class="block block-panels_mini region-odd odd region-count-1 count-7">
<div class="content">
<div class="panel-display panel-1col clear-block" id="mini-panel-tags">
<div class="panel-panel panel-col">
<div><div class="panel-pane pane-block pane-alo-tags-2">
<div class="pane-content">
<a href="/tagssitio/verte%20bien" class="tagadelic level1" rel="tag">verte bien</a>
<a href="/tagssitio/t%C3%BA%20misma" class="tagadelic level5" rel="tag">tú misma</a>
<a href="/tagssitio/tortolitos" class="tagadelic level3" rel="tag">tortolitos</a>
<a href="/tagssitio/tips%20de%20sexo" class="tagadelic level3" rel="tag">tips de sexo</a>
<a href="/tagssitio/tendencias" class="tagadelic level6" rel="tag">tendencias</a>
<a href="/tagssitio/sexo" class="tagadelic level8" rel="tag">sexo</a>
<a href="/tagssitio/sentirte%20bien" class="tagadelic level5" rel="tag">sentirte bien</a>
<a href="/tagssitio/salud" class="tagadelic level5" rel="tag">salud</a>
<a href="/tagssitio/revista%20AL%C3%93" class="tagadelic level1" rel="tag">revista ALÓ</a>
<a href="/tagssitio/relaciones%20de%20pareja" class="tagadelic level4" rel="tag">relaciones de pareja</a>
<a href="/tagssitio/relaciones" class="tagadelic level5" rel="tag">relaciones</a>
<a href="/tagssitio/recetas" class="tagadelic level3" rel="tag">recetas</a>
<a href="/tagssitio/receta%20f%C3%A1cil" class="tagadelic level2" rel="tag">receta fácil</a>
<a href="/tagssitio/qu%C3%A9%20mal" class="tagadelic level1" rel="tag">qué mal</a>
<a href="/tagssitio/protocolo" class="tagadelic level2" rel="tag">protocolo</a>
<a href="/tagssitio/pel%C3%ADculas" class="tagadelic level1" rel="tag">películas</a>
<a href="/tagssitio/parejas" class="tagadelic level2" rel="tag">parejas</a>
<a href="/tagssitio/pareja" class="tagadelic level7" rel="tag">pareja</a>
<a href="/tagssitio/m%C3%BAsica" class="tagadelic level2" rel="tag">música</a>
<a href="/tagssitio/mujeres" class="tagadelic level1" rel="tag">mujeres</a>
<a href="/tagssitio/moda" class="tagadelic level6" rel="tag">moda</a>
<a href="/tagssitio/matrimonio" class="tagadelic level3" rel="tag">matrimonio</a>
<a href="/tagssitio/hombres" class="tagadelic level3" rel="tag">hombres</a>
<a href="/tagssitio/far%C3%A1ndula%20criolla" class="tagadelic level3" rel="tag">farándula criolla</a>
<a href="/tagssitio/famosos" class="tagadelic level2" rel="tag">famosos</a>
<a href="/tagssitio/estrellas%20de%20Hollywood" class="tagadelic level3" rel="tag">estrellas de Hollywood</a>
<a href="/tagssitio/estrellas%20de%20Hollywood" class="tagadelic level4" rel="tag">estrellas de Hollywood</a>
<a href="/tagssitio/estilo" class="tagadelic level4" rel="tag">estilo</a>
<a href="/tagssitio/entrevista" class="tagadelic level3" rel="tag">entrevista</a>
<a href="/tagssitio/ejecutivas" class="tagadelic level4" rel="tag">ejecutivas</a>
<a href="/tagssitio/cosas%20de%20mujeres" class="tagadelic level1" rel="tag">cosas de mujeres</a>
<a href="/tagssitio/consejos%20para%20parejas" class="tagadelic level1" rel="tag">consejos para parejas</a>
<a href="/tagssitio/consejos%20para%20mujeres" class="tagadelic level4" rel="tag">consejos para mujeres</a>
<a href="/tagssitio/consejos%20de%20salud" class="tagadelic level1" rel="tag">consejos de salud</a>
<a href="/tagssitio/consejos" class="tagadelic level8" rel="tag">consejos</a>
<a href="/tagssitio/cine" class="tagadelic level2" rel="tag">cine</a>
<a href="/tagssitio/chismes%20de%20famosos" class="tagadelic level1" rel="tag">chismes de famosos</a>
<a href="/tagssitio/chismes" class="tagadelic level1" rel="tag">chismes</a>
<a href="/tagssitio/carta%20de%20renuncia" class="tagadelic level1" rel="tag">carta de renuncia</a>
<a href="/tagssitio/cantantes" class="tagadelic level1" rel="tag">cantantes</a>
<a href="/tagssitio/belleza" class="tagadelic level6" rel="tag">belleza</a>
<a href="/tagssitio/amor%20y%20sexo" class="tagadelic level1" rel="tag">amor y sexo</a>
<a href="/tagssitio/amor" class="tagadelic level8" rel="tag">amor</a>
<a href="/tagssitio/actrices%20famosas" class="tagadelic level1" rel="tag">actrices famosas</a>
<a href="/tagssitio/actrices%20colombianas" class="tagadelic level1" rel="tag">actrices colombianas</a>
<div class='more-link'><a href="/tagadelic/chunk/2">more tags</a></div> </div>
</div>
</div>
</div>
</div>
</div>
</div>

</div>

</div>
<div class="shadow_footer"></div>

<br class="clear" />
<div id="footer">
<div class="footer_alo footerint">
<div class="contenedor-footer-top-alo">
<div class="footer-top-alo">

<img alt="El Tiempo Casa Editorial" src="/sites/all/themes/alomujeres/imgs/logoFooter.jpg" />
</a>
<ul class="volver_arriba">
<li class="btn_arriba">
<a href="#">Volver Arriba</a>
</li>
</ul>
</div>
<div class="sombra-footer-alo">
<div class="content-footer-alo">
<div class="nivel1-footer-alo cerrado">
<div class="boletin-alo">
<p>
Para dejar su comentario en los artículos y para recibir en su correo las noticias más importantes de
<span>alo.co</span>
</p>
<span class="ico-boletin"></span>
<a class="boton-ingrese" href="/contáctenos">Ingrese Aquí</a>
</div>
<div class="links-footer-alo">
<div class="titulos-footer-alo">
<p class="secciones-footer-alo">
<a href="javascript:;" class="item_label_footer">
Secciones
<span class="ico-arrow-alo"></span>
</a>
</p>
<p class="servicios-footer-alo">
<a href="javascript:;" class="item_label_footer">
Servicios
<span class="ico-arrow-alo"></span>
</a>
</p>
<p class="nuestrosPortales-footer-alo">
<a href="javascript:;" class="item_label_footer">
Nuestros Portales
<span class="ico-arrow-alo"></span>
</a>
</p>
</div>
<div class="contenido-footer-alo" style="display:none;">
<div class="secciones-footer-alo">
<ul>
<li><a rel="tag" href="/entretenimiento">Entretenimiento</a></li>
<li><a rel="tag" href="/sexo-y-amor">Sexo &amp; Amor</a></li>
<li><a rel="tag" href="/bienestar">Bienestar</a></li>
<li><a rel="tag" href="/cultura-y-opinion">Cultura &amp; Opini&oacute;n</a></li>
<li><a rel="tag" href="/profesion-y-dinero">Profesi&oacute;n &amp; Dinero</a></li>
<li><a rel="tag" href="/moda-y-belleza">Moda &amp; Belleza</a></li>
<li><a rel="tag" href="/zona-gourmet">Zona Gourmet</a></li>
<li><a rel="tag" href="/zona-alo">Zona Al&oacute;</a></li>
<li><a rel="tag" href="/revistas">Revista</a></li>
<li><a rel="tag" href="/horoscopo">Hor&oacute;scopo</a></li>
<li><a rel="tag" href="http://www.citytv.com.co/canal/alomujeres">Videos</a></li>
<li><a rel="tag" href="/subhome-galeria">Galer&iacute;as</a></li>
<li><a rel="tag" href="/preguntasconsultorio">Consultorio</a></li>
<li><a rel="tag" href="/busqueda/receta">Recetas</a></li>
<li><a rel="tag" href="/busqueda/dieta">Dietas</a></li>
<li><a rel="tag" href="/busqueda/galeria_moda">Moda en la calle</a></li>
<li><a rel="tag" href="/temas">Temas</a></li>
<li><a rel="tag" href="/busqueda/publireportaje">Publirreportaje</a></li>
<li><a rel="tag" href="/blogs">Blogs</a></li>
</ul>
</div>
<div class="servicios-footer-alo">
<ul>
<li><a href="/mapasitio">Mapa del sitio</a></li>
<li><a href="/ayudas">Ayuda</a></li>
<li><a href="/registro">Registro</a></li>
<li><a href="/contáctenos">Contacto - Servicio al cliente</a></li>
<li><a href="http://www.audienciadigital.com" target="_blank">Paute con nosotros</a></li>

<li class="elementfinal"><a href="/content/terminos-y-condiciones">T&eacute;rminos y condiciones</a></li>
<li class="elementfinal"><a href="/aviso-de-privacidad">Aviso de Privacidad</a></li>
</ul>
</div>
<div class="nuestrosPortales-footer-alo">
<ul>
<li><a rel="tag" href="http://www.eltiempo.com/" target="_blank">Noticias de Colombia</a> - eltiempo.com</li>
<li><a rel="tag" href="http://www.elempleo.com" target="_blank">Empleo en Colombia</a> - elempleo.com</li>
<li><a rel="tag" href="http://www.portafolio.co/finanzas-personales" target="_blank">Noticias de Econ&oacute;mia</a> - portafolio.com.co</li>
<li><a rel="tag" href="http://www.futbolred.com" target="_blank">Equipos de F&uacute;tbol</a> - futbolred.com</li>
<li><a rel="tag" href="http://www.revistadonjuan.com" target="_blank">Fotos Mujeres</a> - revistadonjuan.com</li>
<li><a rel="tag" href="http://www.abcdelbebe.com/etapa/embarazo/primer-trimestre/nutricion" target="_blank">Nutrición en el Embarazo</a> - abcdelbebe.com</li>
<li><a rel="tag" href="http://www.citytv.com.co" target="_blank">Videos de Entretenimiento</a> - citytv.com.co</li>
<li><a rel="tag" href="http://diarioadn.co/vida/salud" target="_blank">Noticias de Salud</a> - diarioadn.com.co</li>
<li><a rel="tag" href="http://www.carroya.com" target="_blank">Venta de autos</a> - carroYA.com</li>
<li><a rel="tag" href="http://www.guiaacademica.com" target="_blank">Educaci&oacute;n en Colombia</a> - guiaacademica.com</li>
<li><a rel="tag" href="http://www.metrocuadrado.com" target="_blank">Casas de Famosos</a> - metrocuadrado.com</li>
<li><a rel="tag" href="http://www.audienciadigital.com" target="_blank">Publicidad Online</a> - audienciadigital.com</li>

<li><a rel="tag" href="http://www.elenco.com.co" target="_blank">Noticias de far&aacute;ndula</a> - elenco.com.co</li>
<li><a rel="tag" href="http://www.loencontraste.com" target="_blank">Consulte antes de Comprar</a> - loencontraste.com</li>
</ul>
</div>
</div>
</div>
<ul class="nivel2-footer-alo">
<li>
<p>
COPYRIGHT © 2018 CEET. Prohibida su reproducción total o parcial, así como su traducción a cualquier idioma sin autorización escrita de su titular. <span>Alo.co
Salud, Moda, Belleza y Estilo de Vida de la Mujer de Hoy.</span>
</p>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<script>
  $(document).ready(function(){
               $(".item_label_footer").click(function(){
                  if($(".contenido-footer-alo").is(":visible")){
                    $(".contenido-footer-alo").hide("slow");
                    $(".item_label_footer").removeClass("displayed");
                    $(".boletin-alo").removeClass("displayed");
                  }else{
                    $(".contenido-footer-alo").show("slow");
                    $(".item_label_footer").addClass("displayed");
                    $(".boletin-alo").addClass("displayed");
                  }
               });
            });
</script>
</div>

<div id="fb-root"></div><script type="text/javascript">
     window.fbAsyncInit = function() {
       FB.init({
         appId: "1489055588066244",
         status: true,
         cookie: true,
         xfbml: true,
         oauth : true,
         channelUrl: "http:\/\/alo.co\/fb_social\/channel"
       });

       


     };
     (function() {
       var e = document.createElement('script');
       e.async = true;
       e.src = document.location.protocol + '//connect.facebook.net/es_CO/all.js';
       document.getElementById('fb-root').appendChild(e);
     }());
  </script>

<script type="text/javascript" language="JavaScript" src="/sites/all/modules/custom/ceet_omniture/js/core_alomujeres.js"></script>
<script type="text/javascript" language="JavaScript"><!--
s.channel="Entretenimiento : Hollywood y Redes";
s.pageName="¡Chayanne ya está en Bogotá! : Artículo";
s.prop1="Hollywood y Redes";
s.prop4="";
s.prop5="Chayanne";
s.prop6="";
s.prop9="";
s.prop13="Hollywood y Redes";
s.prop14="";
s.prop15="";
s.prop16="";
s.prop17="";
s.prop18="";
s.prop24="Articulo";
s.prop25="¡Chayanne ya está en Bogotá!";
s.prop26="170651";
s.prop37="";
s.prop38="Tipo Articulo : Normal";
/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
var s_code=s.t();if(s_code)document.write(s_code)//--></script>
<script language="JavaScript" type="text/javascript"><!--
if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
//--></script><noscript><a href="http://www.omniture.com" title="Web Analytics"><img src="http://examplecom.112.2O7.net/b/ss/examplecom/1/H.13--NS/0/9960459"
height="1" width="1" border="0" alt="" /></a></noscript>

<script type="text/javascript" src="/sites/all/modules/aef_utilities/aef_utilities_views_base_override.js?4"></script>


<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
        //    nvg21360.makeCustomSegment = function (){ var res = {}; this.cokCache = {}; var nvg_parms = new Array('gender', 'age', 'education', 'interest', 'product', 'income', 'marital', 'prolook'); for (nvg_i in nvg_parms) { var nvg_tmp_arr = ''; var nvg_tmp_nme = nvg_parms[nvg_i]; var nvg_tmp = this.getSegment(nvg_parms[nvg_i]); if (nvg_tmp.search(',') != -1) { res[ nvg_tmp_nme ] = nvg_tmp.split(','); } else if (nvg_tmp.search('-') != -1) { res[ nvg_tmp_nme ] = nvg_tmp.split('-'); } else if (nvg_tmp != '') { res[ nvg_tmp_nme ] = nvg_tmp; } } return res; }
            var cX = cX || {}; cX.callQueue = cX.callQueue || [];
            cX.callQueue.push(['setAccountId', '9222263900732340917']);
            cX.callQueue.push(['setSiteId', '9222263900732340921']);
          //  cX.callQueue.push(['setUserProfileParameters', nvg21360.makeCustomSegment() ]);
            cX.callQueue.push(['sendPageViewEvent']);
        </script>
<script type="text/javascript">
            (function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async';
                    scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
                    var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
        </script>



<script type="text/javascript">_satellite.pageBottom();</script>
</body>
</html>
